About Etext Wizard

EtextWizard

目录：

一、关于Etext Wizard:

  1. 软件开发目的及软件用途
  2. 软件的主要功能
  3. 软件的安装及卸载
  4. 软件的注册
  5. 软件的下载地址

二、“北极星工作室”的其他软件：

三、我的主页及联系方式：
一、关于Etext Wizard: Top
1.软件开发目的及软件用途 Top
相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：
技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些
精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；
读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且
第二天也找不到昨天读到那里了，你说急人不急人！
   终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个
文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要
一个又一个地“手工重复劳作”........
  我曾经用Help&Manual手工作了一个包含两千多条Delphi技巧的帮助文件，
历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振.......
  有时，真的希望有人把我想要的文本全处理好再放到网上，可是...
  面对网上成兆亿的文本难道只有手工处理吗？
  由此，萌发了我的软件开发方向：电子文档处理。

“把繁重而又重复乏味的工作全部交给电脑去做吧！
    人的智慧在于告诉它应该怎么做！”
                                —xxx如是说。

2.软件的主要功能 Top

                功能
                 | 简介

                Txt->Help
                 | 文本文件转帮助文件，支持UNIX格式的TXT，自动添加标题、目录、索引。

                Txt->Html
                 | 文本文件转网页，自动处理URL&EMAIL

                Txt->Chm
                 | 文本文件转网页帮助文件，自动添加目录、索引、
                前页、后页等

                Html->Txt
                 | 网页文件转文本，转换完成比较干净彻底
                （可处理&nbsp;等），支持部分ASP文件。

                Html->Chm
                 | 网页文件转网页帮助文件，自动添加目录、索引。

                VBcode->Html
                 | VB源程序转为网页文件便于浏览。

                FileRenamer
                 | 批量文件改名，可预览结果，众多实用选项。

                Index Maker
                 | 对一个或多个目录下的所有或部分文件作索引，
                自动提取网页的<Title>作为标题，自动提取
                TXT第一行作为标题，多种输出格式。

                Dir Maker
                 | 批量目录建造。 *

                Title Editor
                 | 文本文件的标题编辑器及文件预览器。*

                Find&Replace
                 | 批量文件字符串查找替换器
                *

                Big5->GB

       注解：带*的项目尚未最终完成

3.软件的安装及卸载 Top

运行环境： MS win95;win98;win2000. win98以前的版本运行需要VB5.0
          的链接库文件MSVBVM50.DLL。

安装：

直接运行完全安装版即可（建议初次安装使用完全安装版）；
如果你以前安装过EtextWizard，直接下载新版本的主执行文件
EtextWizard.exe覆盖原来的即可。

卸载：

运行“控制面版”的“添加和删除程序”，找到“电子文档处理器”，
  选“卸载”，再依屏幕操作即可。

4.软件的注册 Top

本软件为“共享软件”，即“先试后买”的软件。

由于目前正处于测试阶段，故软件价格待定。

5.软件的下载地址:

本软件将会不定期更新版本，请留意！

http://dadao.net/pub/guohua99/softdown.htm

二、“北极星工作室”的其他软件： Top

TextVampire(网络即时贴) v1.0：Top
浏览文本或网页时，随时把你喜欢的文字很方便地存成.Txt文件。
你要做的只是选好文本，再按一下CTRL-C，这时，点击“网络即时贴”的
粘贴并生成文本文件”钮，TextVampire会自动截取所选文本的第一行（非空）
作为文件名保存起来，方便你将来收集整理、查找；同时也简化了你的击键次数。

http://dadao.net/pub/guohua99/softdown.htm

三、我的主页及联系方式： Top

我的主要站点：

http://dadao.net/pub/guohua99/
 (北极星书库)

(虚拟域名：http://fengguoguohua.yeah.net/)

http://fengguohua.myrice.com/
 (北极星软件库)

http://go.163.com/~guohua99/(电子文档处理器)

镜像站点：

http://members.xoom.com/fengguohua/

http://guohua99.363.net/

eMail:

fengguohua@hotmail.com

警告：Top

对重要文件请先作好备份，以免造成不必要的损失；
用户试用此软件的同时由用户个人承担试用此软件的一切风险，如用户不接受
此项要求请马上把本程序从你的硬盘删除； TXT转HELP结束后，程序会自动删除
已处理过的目录下的所有RTF文件，请在运行前
检查该目录下是否有重要的RTF文件，请作好备份。
请不要使用本软件制作非法电子出版物，否则一切后果由制作人自行承担，与本软件作者无关。
请不要修改本软件的版权信息（包括随软件发布的一切文档），否则作者将保留追究其法律责任的权利。
在不修改作者版权信息及保证软件完整性的前提下，任何个人或组织可随意发布或试用本软件的免费共享版，
但不得对本软件做任何逆向工程（指反汇编、反编译，公布注册码、散发正式版等）。
本文档中所指“程序”或“本程序”均指EtextWizard(中文名：电子文档处理器)。

注：MS,Windows Help(hcw.exe,hcrtf.exe),Html Help(hhw.exe,hhc.exe)的版权均归美国微软公司所有。

All Rights Reserved, Fengguohua of North Star, 2000-05-03

Top


木偶奇遇记

zh.gif (4401 字节)

为了更好为大家服务，请访问我们的赞助者
北极星书库 〉儿童文学 〉

木偶奇遇记

（意大利） 科洛迪 著
任溶溶 译

第一章 | 老木匠樱桃师傅不知怎么找到一段木头。这段木头又会哭，又会笑，像个娃娃似的。
第二章 | 樱桃师傅把他那段木头送给老朋友杰佩托。杰佩托要把这段木头刻个呱呱叫的木偶，又会跳舞，又会耍剑，还会翻跟头。
第三章 | 杰佩托一回家，马上动手做木偶，给他取名叫皮诺乔。木偶最初的几桩恶作剧。
第四章 | 皮诺乔和会说话的蟋蟀的故事。从这个故事可以看到，坏孩子不爱听比他懂得多的人的劝告。
第五章 | 皮诺乔肚子饿。他想找个鸡蛋煎来吃。可他正在兴高采烈的时候，煎鸡蛋打窗口飞出去了。
第六章 | 皮诺乔把脚搁在火盆上睡觉了，第二天早晨醒来，两只脚都烧掉了。
第七章 | 杰佩托回家。这可怜人把带回来准备自己吃的早饭给了皮诺乔。
第八章 | 杰佩托给皮诺乔重新做了一双脚，还卖掉自己的短上衣，给皮诺乔买回来一本识字课本。
第九章 | 皮诺乔卖掉了他的识字课本去看木偶戏。
第十章 | 木偶们认出了他们的兄弟皮诺乔，隆重地欢迎他。可正在最热闹的时候，来了木偶戏班班主吃火人。皮诺乔九死一生，幸免于难。
第十一章 | 吃火人大打喷嚏，饶了皮诺乔的命。皮诺乔后来又救了他的朋友花衣小丑，使他逃出虎口。
第十二章 | 木偶戏班班主吃火人送给皮诺乔五个金币，叫他带回家给他爸爸杰佩托。可皮诺乔上了狐狸和猫的当，跟了它们走。
第十三章 | 红虾旅馆。
第十四章 | 皮诺乔由于不听会说话的蟋蟀的忠告，落到了杀人强盗手里。
第十五章 | 两个杀人强盗继续追赶皮诺乔。追到以后，把他吊到一棵大橡树的树枝上。
第十六章 | 天蓝色头发的美丽小女孩救下木偶，把他放在床上，请来三位大夫，看他是死是活。
第十七章 | 皮诺乔要吃糖不要吃药。等到他看见埋死人的来抬他出去，就把药吃了。随后他说谎，遭到惩罚，鼻子长起来。
第十八章 | 皮诺乔又遇到狐狸和猫。他跟着它们到“奇迹宝地”去种那四个金币。
第十九章 | 皮诺乔的金币被盗，可他反而被罚坐牢四个月。
第二十章 | 木偶从牢里放出来，要回仙女那里。但在路上他遇到一条可怕的蛇。接着他又落到捕兽夹里。
第二十一章 | 皮诺乔给农民逮住，被迫当狗看守鸡埘。
第二十二章 | 皮诺乔发现小偷，农民为了奖赏他的忠心，把他给放了。
第二十三章 | 皮诺乔痛哭去世的天蓝色头发的美丽仙女。接着遇到一只鸽子送他到海边。他跳下海去救他爸爸杰佩托。
第二十四章 | 皮诺乔来到勤劳蜜蜂岛，重新找到仙女。
第二十五章 | 皮诺乔答应仙女要学好，要读书，因为他不高兴老做木偶，而要变成一个好孩子。
第二十六章 | 皮诺乔跟同学一起到海边去看可怕的鲨鱼。
第二十七章 | 皮诺乔跟他的同学们打了一场大架。一个同学受伤。皮诺乔被警察捉去。
第二十八章 | 皮诺乔遇难，要在锅里像鱼那样给油炸。
第二十九章 | 木偶回到仙女家。仙女答应他，从第二天起不再是个木偶，而变成一个真正的孩子。为了庆祝这件大喜事，要举行早宴，大喝牛奶咖啡。
第三十章 | 皮诺乔没有变成真的孩子，他偷偷地跟朋友小灯芯上“玩儿国”去了。
第三十一章 | 玩了五个月以后，皮诺乔忽然大吃一惊，觉得头上长出了老大一对驴耳朵。随后他又变成一头驴子，还有尾巴等等。
第三十二章 | 皮诺乔长出一对驴耳朵，接着又变成一头真正的驴子，并且开始跟驴子那样“伊——呀，伊——呀”叫起来。
第三十三章 | 皮诺乔变成一头真驴子以后，被牵去出售。一个戏班主买了他，教会他跳舞和跳圈。可有一天晚上他跌坏了腿，又被卖给另一个人。这个人要用他的皮来做鼓。
第三十四章 | 皮诺乔被推下海，给鱼吃了，重新变成木偶。可当他在水里逃命时，被一条可怕的鲨鱼吞下了肚子。
第三十五章 | 皮诺乔在鲨鱼肚子里找到……找到谁呢？念一下这一章就知道了。
第三十六章 | 最后皮诺乔不再是个木偶，变成了一个真正的孩子。

制作：童话大观园


Get Update News

Update Link:
http://dadao.net/pub/guohua99/softdown.htm

程序会经常更新，请登陆网站以得到最新版本。如有任何意见和建议也请给我发Email。

我的Email地址： fengguohua@hotmail.com。


Goto EtextWizard's Homepage

My Homepage:
http://dadao.net/pub/guohua99/

这里有许多已经经过我的“电子文档处理器”处理过的Windows帮助文件或Windows HtmlHelp格式的小说、传记等作为范本供大家参考。


北极星书库---木偶奇遇记

 木偶奇遇记
第一章
    从前有……
    “有一个国王！”我的小读者马上要说。
    不对，小朋友，你们错了，从前有一段木头。
    这段木头并不是什么贵重木头，就是柴堆里那种普通木头，扔进炉子和壁炉生火和取暖
用的。
    我也不知道是怎么回事，总之有一天，这段木头碰巧到了一位老木匠的铺子里，这位老
木匠名叫安东尼奥，大伙儿却管他叫樱桃师傅，叫他樱桃师傅，因为他的鼻尖红得发紫，再
加上亮光光的，活像一个熟透了的樱桃。
    樱桃师傅看见这段木头，高兴极了，他满意得一个劲儿搓着手，低声嘟嚷说：
    “这段木头来得正好，我要拿它做条桌子腿。”
    说干就干，他马上拿起一把锋利的斧子，动手就要削掉树皮，先大致砍出条桌子腿的样
子。可他第一斧正要砍下去，手举在头顶上却一下子停住不动了，因为他听见一个很细很细
的声音央求他说：
    “可别把我砍得太重了！”
    诸位想象一下吧，樱桃师傅这位善良的老头儿该是多么惊讶啊！
    他一双眼睛吓傻了，满屋子骨碌碌转了一圈，要看看这个声音是打哪儿来的，可他一个
人也没有看见！他往工作台底下看看，没有人，他打开一直关着的柜子看看，没有人；他往
一篓刨花和碎木片里面看看，也没有人；他甚至打开铺子门往街上看看，还是没有人！那
么……？
    “我明白了，”他于是抓抓头上的假发，笑着说，“这声音一准是我听错了。我还是干
我的活吧，”
    他重新拿起斧子，在那段木头上狠狠地一斧砍下去。
    “唉哟！你把我砍痛了！”还是那很细的声音埋怨着叫起来。
    这一回樱桃师傅当真愣住了，眼睛吓得鼓了出来，嘴巴张得老大，舌头拖到下巴，活像
喷水池里一个妖怪的石头像。
    等到他重新能够说话，他吓得哆哆嗦嗦、结结巴巴地说了起来：
    “这个细声细气叫‘唉哟’的声音，它到底是打哪儿来的呢？……屋子里可是一个人也
没有。难道是这段木头，是它学会了像小娃娃那样又哭又叫吗？这我可怎么也不相信。瞧，
就是这么一段木头。它跟别的木头一模一样，拿来生炉子的。扔到火里，倒可以烧开一锅豆
子……那么，不是木头又是什么呢，难道是木头里躲着个人吗，要真躲着人，那他就活该倒
霉，我这就来跟他算账！”
    他这么说着，双手抓住这段可怜的木头，一点不客气，就把它往墙上撞。
    撞了一会儿，他停下来竖起耳朵细细地听，看有什么哭声没有，他听了两分钟，没有，
听了五分钟，没有，听了十分钟，也没有！
    “我明白了，”他一面苦笑着说，一面抓头上的假发，“那细声细气地叫‘唉哟’的声
音，一准是我自己听错了！我还是干我的活吧，”
    可他心里仍然挺害怕，于是试着伊伊唔唔地哼支小调壮壮胆。
    这一回他放下斧子，拿起刨子，要把木头刨刨平，可他一来一去地刚那么一刨，又听见
那个很小很小的声音嘻嘻地笑着对他说了：
    “快住手！你弄得我浑身怪痒痒的！”
    可怜的樱桃师傅这一回活像着了雷打，扑通一声倒了下来。等他重新张开眼睛，只见自
己坐在地上。
    他脸都变了色，一向红得发紫的鼻尖，这会儿都吓得发青了。
    ------------------


 木偶奇遇记
第二章
    正在这节骨眼，有人笃笃笃敲门。
    “进来”，老木匠说，他连重新站起来的力气也没有了，
    于是木匠铺里进来了一个小老头，他老是老，可老得精神，他的名字叫做杰佩托，可街
坊邻居的孩子要想逗他发顿脾气，就叫他的外号“老玉米糊”，他有这么个外号，因为他那
头黄色假发活像玉米糊。
    杰佩托脾气挺坏，谁叫他“老玉米糊”就得倒大霉！他一下子凶得像只野兽，谁也没法
对付他。
    “您好，安东尼奥师傅。”杰佩托说，“您坐在地上干吗呀？”
    “我吗，我在教蚂蚁做算术哪。”
    “祝您成功！”
    “倒是什么把您给带到我这儿来啦，杰佩托老朋友。”
    “是我的腿把我带来了呗，您知道，安东尼奥师傅，我是来求您给我帮个忙的。”
    “随时乐意为您效劳。”老木匠回答说，跪了起来。
    “今天早晨，我脑子里忽然想出了一个主意。”
    “咱们倒来听听看。”
    “我想亲手给自己做个漂亮的木偶，不是个普通木偶，是个呱呱叫的木偶，会跳舞，会
耍剑，还会翻跟头。我要带着这么个木偶周游世界，挣块面包吃吃，混杯酒喝喝。您看怎么
样。”
    “好极了，老玉米糊！”还是那个很细很细的声音不却从哪儿叫起来。
    杰佩托这位老朋友一听人家叫他老玉米糊，脸登时气红了，红得像个红辣椒。他向老木
匠一下子转过脸来，气虎虎地说：
    “您干吗得罪我，”
    “谁得罪您了，”
    “您叫我老玉米糊！……”
    “我没叫过您老玉米糊。”
    “难道是我叫了吗？我说是您叫了。”
    “我没叫！”
    “您叫了！”
    “我没叫！”
    “您叫了！”
    他们越来越激动，结果从动口到动手，两个打了起来，又抓又咬，像两只猴子似的。
    等到一架打完，杰佩托那头黄色假发到了安东尼奥师傅的手上，老木匠那头花白假发却
在杰佩托的嘴里。
    “你把我的假发还我，”安东尼奥师傅说。
    “你也把我的假发还我。咱俩讲和吧，”
    两位小老头各自收回了自己的假发以后，互相紧紧拉手，赌咒发誓说以后要一辈子做好
朋友。
    “那么，杰佩托老朋友”，老木匠表示和解说，“您要我给您效什么劳呢？”
    “我想要段木头做我的那个木偶，您肯给吗？”
    安东尼奥师傅听了这话真是喜出望外，马上过去拿起工作台上那段把他吓了个半死的木
头，可他正要把木头交给朋友，木头猛地一扭，打他手里使劲滑了出来，在可怜的杰佩托那
很细的小腿骨上，狠狠地就是一下。
    “唉哟！安东尼奥师傅，您送东西给人家是这么客气的吗？我的脚几乎都给你打瘸了，”
    “我发誓我没打您的脚。”
    “难道是我打我自己的脚不成！……”
    “全怪这木头，是它打你的……”
    “我知道是木头，可把木头扔在我脚上的是您，”
    “我没扔您！”
    “您说谎！”
    “杰佩托，您别得罪我，要不我就叫您老玉米糊！……”
    “蠢驴！”
    “老玉米糊！”
    “蠢猴！”
    “老玉米糊！”
    “蠢猪！”
    “老玉米糊！”
    杰佩托听到这第三声老玉米糊，眼睛都气黑了，向老木匠猛扑过去。于是他们又打了一
场大架。
    等到这一架打完，安东尼奥师傅的鼻子多了两道抓伤，另一位的背心却少了两颗钮子，
两个人这样算清账以后，又紧紧拉手，赌咒发誓说发后要一辈子做好朋友。
    接着杰佩托拿起他那段呱呱叫的木头，谢过安东尼奥师傅，一瘸一拐地回家去了。


 木偶奇遇记
第三章
    杰佩托住在一间很小的地下室，只有楼梯底行道进来一点儿光。用具简单得不能再简
单，只有破破烂烂的一把椅子、一张床、一张小桌子。里面墙上有个小壁炉，生着火，可火
是画出来的，火上面有个锅子，锅子也是画出来的，锅子在滚得热气腾腾，热气同样是画出
来的，可画得跟真的一模一样。
    杰佩托一回家，马上拿起工具，动手就刻他的木偶。
    “给他取个什么名字呢？”杰佩托自言自语说，“我就叫他皮诺乔吧。这个名字会给他
带来幸福。我认识一家人，都叫皮诺乔：皮诺乔爸爸，皮诺乔妈妈，皮诺乔老大、老二、老
三……他们一家都过得很好，其中最富的一个讨饭吃。”
    杰佩托给木偶取好了名字，就埋头干起活来，一下子就给他刻出了头发，刻出了脑门，
刻出了眼睛。
    眼睛刚刻好，请诸位想象一下杰佩托有多么惊奇吧，他发觉这两只眼睛自己骨碌碌动起
来，接着一眨也不眨地瞪着他看。杰佩托给这双木头眼睛瞪得受不住了，生气地说：
    “木头傻眼睛，干吗瞪着我？”
    没有回答。
    做完眼睛，又做鼻子。鼻子刚做好，它就开始长起来，长啊，长啊，长啊，才几分钟，
已经变成一个很长很长的长鼻子，还没完没了地长下去。
    可怜的杰佩托拼命要把鼻子截短，可他越是截，这个鼻子就毫不客气地变得越是长。
    做完了鼻子做嘴巴。
    嘴巴还没做完，就马上张开来笑了，
    “别笑！”杰佩托生气地说。可他这句话像是对着墙说的，说了也是白搭。
    “我再说一遍，别笑！”他用吓唬他的口气大叫。
    嘴巴于是停了笑，可整条舌头都伸出来了，
    杰佩托为了不耽误工作，假装没看见，继续干他的活。
    做完嘴巴做下巴，接着做脖子，做肩膀，做肚子，做胳膊，做手。
    手刚做好，杰佩托就觉得头上的假发套给拉掉了。他抬头一看，可是看见什么啦？只见
他那头黄色假发拿在木偶的手里。
    “皮诺乔！……马上把头发还我！”
    可皮诺乔不但不把假发还他，反把它戴到自己头上。假发把他整个头套住，几乎把他闷
了个半死。
    木偶这么没规没矩，杰佩托觉得有生以来还没有这样悲伤难受过。他转脸向皮诺乔说：
    “你这个小坏蛋！还没把你做完，你已经这样不尊敬父亲了！真坏，我的孩子，你真
坏！”
    他擦掉眼泪。
    接下来只剩下做腿，做脚了。
    杰佩托把脚一做好，就感到鼻尖上给踢了一脚。
    “我这是自作自受！”杰佩托自言自语，“一开头就该想到这一点！现在已经来不及
了！”
    他抱住木偶的肢窝，把他放在地板上，要教他走路。
    皮诺乔的腿僵硬着，不会动。杰佩托搀着他的手，教他一步一步地走。
    等到腿一会动，皮诺乔就开始自己走了，接着他满屋子乱跳，最后跑出大门，蹦到街
上，溜走了。
    可怜的杰佩托在他后面追，可是追不上，因为皮诺乔这小坏蛋蹦蹦跳跳，像只野兔。他
那双木脚却在路面上劈劈啪啪，活像二十双农民的木头鞋在响。
    “抓住他！抓住他！”杰佩托大叫。可街上的人看见木偶跑得像匹小马驹，只是停下来
望着他出神，哈哈地笑啊笑啊，笑得无法形容。
    幸亏最后碰到一个警察，他听到人们吵吵闹闹，以为是一匹马驹从主人手里逃走了，于
是大胆地站在路当中，跨开一双粗腿，决心要把马拦住，免得闯大祸。
    皮诺乔远远看见警察把整条街拦住，就想在他两腿之间一下子冲过去，可是没成功，
    警察动也不用动，一把就抓住了他的鼻子（这个鼻子真长、像是特地做出来给警察抓
的），把他交还到杰佩托手里，杰佩托为了教训他，马上想狠狠拉他的耳朵，可诸位想象一
下他是多么惊讶吧：他找来找去竟行不到耳朵，诸位知道为什么吗？因为他一个劲儿地刻啊
刻啊，竟忘了给他做一对耳朵。
    杰佩托没有耳朵可抓，就抓住木偶的颈背，他要把他带回家，同时摇着头吓唬他说：
    “咱们现在回家，到了家，一定要算清咱们这笔账！”
    皮诺乔听了这句吓唬的话，马上就倒在地上，赖在那里不肯再走了。爱看热闹和无所事
事的人一下子就过来，围成了一大堆，
    大家七嘴八舌舌的。
    “可怜的木偶！”有人说，“他不肯回家是有道理的！谁知道杰佩托这坏蛋会怎么揍他
呢！……”
    又有人不怀好意地接上去说：
    “杰佩托这家伙，看着挺老实，对孩子可真凶！让这个可怜木偶落到他手里，他准把木
偶剁成碎木片！……”
    一句话，他们这么东一锤西一棒的，那位警察竟把皮诺乔放开，反倒把可怜的杰佩托送
到监狱里去了。”他一路上监狱，一路结结巴巴地哭着说：
    “该死的小鬼！我辛辛苦苦本想做出个好木偶！可结果是自讨苦吃！我本该先想到这一
点！……，
    接下来发生的事情简直叫人没法相信，我在以下各章里，将一一讲给诸位听，


 木偶奇遇记
第四章
    好，小朋友们，现在我来告诉大家，当可怜的杰佩托平白无辜地给送进监狱的时候，皮
诺乔这小坏蛋看见自己逃脱了警察的手，马上撒腿就跑，穿过田野，抄近路回家。他拼命地
跑啊跑啊，跳过一个个很高很高的土墩和荆棘丛，跳过一条条水沟，像只被猎人追赶的小山
羊或者小野兔。
    他跑到房子前而，看见朝街的门半掩着，就推门进去，他放下门臼，卜通坐到地上，得
意洋洋地吐了一口长气。
    可他得意了也只有一眨眼的工夫，因为他听见屋子里有声音叫：
    “唧唧，唧唧！”
    “谁在叫我啊？”皮诺乔吓坏了说。
    “是我！”
    皮诺乔转过脸，看见一只大蟋蟀在墙上，正慢腾腾地往上爬。
    “告诉我，蟋蟀，你是谁。”
    “我是会说话的蟋蟀，在这屋子里已经住了百把年啦。”
    “这屋子今天是我的了，”木偶说，“如果您真肯行行好，让我高兴高兴，就请头也别
回，马上走吧。”
    “要让我走，”蟋蟀回答说，“可得让我在走以前先告诉你一个大道理。”
    “那就说吧，快点，”
    “孩子不听父母的话，任意离开家，到头来决不会有好结果！他们在这个世界上要倒
霉，迟早会后悔的，”
    “您高兴唱就下去吧，我的蟋蟀，可我明天天不亮，一准就离开这里，我要是呆在这
里，就逃不出所有孩子都会遇到的事情：把我送去上学，不是软骗就是硬来，逼着我读书。
跟您说句心里话，我一点不想读书，我更爱追蝴蝶，爬树掏鸟窝。”
    “可怜的小傻瓜！可你不知道吗，这样你会变成一头大蠢驴，所有的人都要拿你开玩笑
的？”
    “闭口吧你，你这不吉利的坏蟋蟀！”皮诺乔叫道。
    可蟋蟀又耐心又有智慧，木偶这样粗暴无礼，它一点不生气、还是用它原来的声调说：
    “你要是不爱上学，那为什么不学个什么行当，好正正直直地给自己挣块面包呢？”
    “你要我告诉你吗？”皮诺乔开始不耐烦了，回答说，“世界上所有的行当当中，只
有—个行当真正合我的心意。”
    “什么行当？”
    “就是吃、喝、睡觉，玩儿，从早逛到晚。”
    “告诉你，”会说话的蟋蟀还是那么心平行和地说，“凡是干这种行当的，最后几乎不
是进医院就是进监牢。”
    “当心点，不吉利的坏蟋蟀！……你惹我生气了可要倒霉！”
    “可怜的皮诺乔！你真叫我可怜！……”
    “我为什么叫你可怜？”
    “因为你是—个木偶，更糟的是，因为你有一个木头脑袋。”
    听了最后这句话，皮诺乔火冒三丈，猛地跳起来，打工作台上抓一个木头槌子，就向会
说话的蟋蟀扔过去。
    他也许根本不想打中它，可是真不巧，正好打中了它的头，可怜的蟋蟀只来得及叫一声
唧唧，就给打死了，贴在墙上。


 木偶奇遇记
第五章
    这时候天开始黑了，皮诺乔猛想起他还没吃过点东西，就觉得肚子在咕噜咕噜叫，真想
吃。
    孩子是这样，一想到吃就越来越想吃，说真个的，几分钟工夫，想吃就变成了肚子饿，
肚子越来越饿，饿得他像只饿狼，饿得他肚子像刀绞。
    可怜的皮诺乔马上向壁炉扑过去，那儿有个锅子在冒热气，他打算揭开锅盖，看看里面
在煮什么，谁知那锅子是画在墙上的，诸位想象一下吧，他是多么失望啊，他那个本来已经
很长的鼻子，马上又至少长了四指。
    于是他满屋子乱跑，搜遍了所有的抽屉、所有的角落，只想找到点面包，哪怕是一丁点
儿干面包，只想找到点硬面包皮、狗啃过的骨头、发霉的玉米糊、鱼骨头、樱桃核，总而言
之，随便找到什么可以进口的东西都好，可他什么也没找到，一丁点儿东西也没找到。
    这时他肚子越来越饿，越来越饿，可怜的皮诺乔，他除了打哈欠，就毫无办法可以让肚
子好过一点儿。他的哈欠打得那么长，每一回嘴巴都一直咧到耳朵边。打完一个哈欠他就吐
口水，只觉得胃也要吐出来了。
    最后他绝望了，哭着说：
    “会说话的蟋蟀说得对，我错就错在不听爸爸的话，逃出了屋子……我爸爸要是在这
儿，这会儿我就不会一个劲儿打哈欠，人都要打死了！唉哟！肚子饿多难受啊！”
    正在这时候，他看到一堆垃圾里好像有一样东西，圆滚滚的、白花花的，完全像个鸡
蛋。他一蹦就跳了过去，扑到它上面，的的确确是个鸡蛋。
    木偶这份高兴是只可意会，无法形容的，他简直像在做梦，一个劲儿把鸡蛋捧在手上，
转过来转过去，又摸又吻，一面吻还一面说：
    “这会儿我该怎么吃这个蛋呢，煎来吃不好吗？……不，放在盘子里煮更好！……噢，
用煎锅煎最好，还有比煎鸡蛋更好吃的吗？噢，不弄熟怎么样，就生着吃？不，还是放在盘
子里煮，或者用煎锅煎好，我想吃得要命啦！”
    说干就干，他把煎锅放在一个烧炭的火盆上，在煎锅里他放的不是素油不是牛油，而是
水。等到水一冒气，卡嗒！……他敲破鸡蛋壳，就要把蛋倒进去。
    可蛋壳里倒出来的不是蛋白和蛋黄，而是一只小鸡。小鸡又快活又有礼貌，姿势优美地
鞠个躬说：
    “多谢您，皮诺乔先生，您让我省了力气，不用去弄破蛋壳啦！再见，祝您好，请代我
问候您一家人！”
    它说着拍拍翅膀，从打开的窗子飞出去，不见了。
    可怜的木偶站在那里发呆，眼睛瞪大，嘴巴张开，手里拿着两瓣鸡蛋壳。他这么愣了一
阵，等到最后清醒过来，就哇哇地又哭又叫，绝望得跺脚，一面哭一面说：
    “还是会说话的蟋蟀说得对！如果我不从家里进出去，如果我爸爸在这儿，这会儿我就
不会饿得要命了！噢，肚子饿多难受啊！”
    肚子继续咕噜咕噜响，越响越厉害，他又不知道该怎么办才叫它不响，他觉得还是离开
屋子，到隔壁村子去看看，巴望能碰到个好心人，会施舍点面包给他吃吃。


 木偶奇遇记
第六章
    这真是个可怕的冬夜，雷声隆隆，电光闪闪，整个天空好像着了火，寒冷彻骨的狂风卷
起滚滚的灰尘，吹得田野上所有的树木刷拉刷拉直响。
    皮诺乔最怕打雷闪电，可肚子饿比打雷闪电更可怕。因此他掩上门，撒腿就跑，蹦上那
么百来蹦，来到一个村子，他舌头也吐了出来，上气不接下气，活像一只猎犬。
    可村子里一片漆黑，人影也没有一个，铺子都关上了门。一家家也关上了门，关上了窗
子，街上连一只狗也没有，整个村子像死了似的。
    皮诺乔又是绝望又是肚子饿，于是去拉一户人家的门铃，他丁零丁零拉个不停．心里说：
    “总会有人朝外看看的。”
    果然，有人打开了窗子朝下看，这是个老头儿，戴一顶睡帽，气乎乎地大叫：
    “这么深更半夜的，要干什么？”
    “请做做好事，给我点面包行吗？”
    “你等着吧，我就下来。”老头儿回答着，心想准碰上了小坏蛋，深更半夜来开玩笑。
人家好好地睡觉，他却来拉门铃捉弄老实人，
    过了半分钟，窗子又打开了，还是那个老头儿的声音对皮诺乔叫道：
    “你在下面站着，把帽子拿好。”
    皮诺乔还没有帽子，他马上走到窗子底下，只觉得一大盆水直泼下来，把他从头淋到
脚，好像他是一盆枯萎的天竺葵似的。
    皮诺乔像只落汤鸡似地回家里，他又累又饿，一点力气也没有了。他再没力气站着，干
是坐下来，把两只又湿又脏、满是烂泥的脚搁到烧炭的火盆上，
    他就这样睡着了，他睡着的时候，一双木头脚给火烧着，一点一点烧成了炭，烧成了灰。
    皮诺乔只管睡他的大觉，咕啊咕啊地打呼，好像这双脚不是他的，是别人的，他直到天
亮才一下醒来，因为听见有人敲门，
    “谁呀？”他打着哈欠，擦着眼睛问，
    “是我，”一个声音回答。
    这是杰佩托的声音。


 木偶奇遇记
第七章
    可怜的皮诺乔睡眼惺忪，还没看到他的两只脚已经完全烧没了，因此他一听到父亲的声
音，马上跳下凳子要跑去开门，可他身子摇了那么两三摇，一下子就直挺挺倒在地板上了。
    他倒在地板上这啪哒一声，听着就似是一口袋木勺子从五层楼上落下来似的。
    “给我开开门！”这时杰佩扦在外面衔上叫。
    “我的爸爸，我开不了门”，木偶回答说，又是哇哇哭，又是在地上打滚。
    “为什么开不了？”
    “因为我的两只脚给吃掉了。”
    “给什么吃吃掉了？”
    “给猫”，皮诺乔说。因为这时候他正好看见一只猫，用前脚在玩一些刨花。
    “我说，给我开开门！”杰佩托又说一遍，“要不，我进屋子给你只‘猫’！”
    “可我站不起来，相信我吧。噢，我真可怜，我真可怜！我一辈子得用膝头跪着走路
啦！……”
    杰佩托听见木偶又哭又叫，以为又是他在捣鬼，想好好收拾他，于是打窗口爬进屋子。
    杰佩托先还想骂他打他，可等到看到他躺在地上，当真没有脚，心马上软了下来，他赶
紧搂住皮诺乔的脖子，把他抱在怀里，抚摸了他成千遍，哄了他成千回，大滴大滴的眼泪流
下腮帮，哭着说：
    “我的好皮诺乔！你的脚怎么烧掉啦？”
    “不知道，爸爸，可请您相信，这是个可怕的冬夜，我一辈子也忘不了，又打雷，又闪
电，我肚子饿得要命，当时会说话的蟋蟀对我说：‘你是活该，你不好，自作自受，’我对
它说：‘你小心点，蟋蟀！……’它对我说：‘你是个木偶，有个木头脑袋，’于是我抓起
个木头槌子，扔过去，它就死了，可这都怪它自己，因为我并不想打死它，我把煎锅放在火
盆的炭火上，可是小鸡跑出来说：‘再见……给我向您一家人问好’，可肚子越来越饿，因
此那个老头儿，戴睡帽的，把头探出窗口，对我说：你在下站着，把帽子拿好。’我头上挨
了那么一盆水，讨点面包吃并不可耻，对吗？我马上回家，因为饿坏了，我把脚搁在火盆上
烤干。您回来了，我的脚烧没了。可我这会儿肚子还是那么饿。脚再也没有了！噫……！
噫！……噫！……噫！……”。
    可怜的皮诺乔说着哭起来，哭得那么响，五公里外都能听见，
    杰佩托听他说了半天，只听懂一点，就是木偶饿得要死了。于是他打口袋里掏出三个
梨，递给他，说：
    “这三个梨是我准备当早饭吃的，可我很高兴给你吃。吃吧，吃了梨就好了。”
    “你要是给我吃，请把皮削掉吧。”
    “削皮？”杰佩托听了很惊奇，反问说，“我的孩子，我简直不能相信，你的嘴那么
刁，你那么难侍候，这可不好！在这个世界上，得从小习惯什么都吃，懂得给什么吃什么，
因为你永远不知道会遇到什么事情，什么事情都会有！……”
    “您的话是不错，”皮诺乔接下去说，“可我永远不吃不削皮的水果，水果皮我受不
了。”
    杰佩托是个大好人，就拿出一把小刀，用天使般的耐心，削好了三个梨，把梨皮放在桌
子角上。
    皮诺乔两口就吃掉了第一个梨。他正要把梨心扔掉，杰佩托拦住他的手，对他说：
    “别扔掉。在这个世界上，样样东西都会有用的。”
    “可说真的，我不要吃梨心！……”木偶像蛇那么扭来扭去叫道。
    “谁知道呢！什么事情都会有！……”杰佩托并不生气，又说了一遍。
    就这样，三个梨心没扔出窗口，跟梨皮一起，都放在桌子角上。
    皮诺乔吃了三个梨，或者说得准确点，吞下三个梨，打了个很长很长的哈欠，接着又哭
也似地说：
    “我肚子又饿了！”
    “可我的孩子，我再没什么可以给你了。”
    “没有了，真的没有了？”
    “就剩下这儿一点梨皮和梨心了。”
    “没法子，”皮诺乔说，“要是没别的，我就吃块梨皮吧。”
    他于是嚼起梨皮来，他先还歪着点嘴，可后来一块接一块，一转眼就把所有的梨皮都吃
光了，吃完梨皮，又吃梨心。等到全给吃完，他心满意足地拍拍肚子，兴高采烈地说：
    “这会儿我觉得好受了！”
    “现在你看，”杰佩托给他指出说，“我刚才对你说没错吧，得学会不要太挑肥拣瘦，
不要太嘴刁。我的小宝贝，在这个世界上，咱们永远不知道会遇到什么事情。什么事情都会
有！……”


 木偶奇遇记
第八章
    木偶肚子一不饿，马上就叽哩咕噜，哇哇大哭，吵着要一双新的脚。
    可杰佩托为了他的恶作剧，想要罚罚他，就让他去哇哇哭，让他绝望了整整半天，最后
才说：
    “凭什么我要给你再做一双脚呢？是为了眼巴巴看着你再打家里溜出去吗？”
    “我向您保证，”木偶哭着说，“从今以后我一定做个好孩子……”
    “所有孩子碰到想讨点什么的时候，”杰佩托回答，“他们都是这样说的。”
    “我向您保证，我要去上学读书，叫人看得起……”
    “所有孩子碰到想讨点什么的时候，都来这一套。”
    “可我跟别的孩子不同！我比所有的孩子好，我一直说真话，爸爸，我向您保证，我要
学会一种本领，等您老了，我安慰您，养您。”
    杰佩托虽然装出一副凶相，可看着他那可怜的皮诺乔这么受罪，眼里噙着眼泪，心里充
满了爱，他不再回答什么话，只是拿起工具和两块干木头，一个劲地干起活来了。
    一个钟头不到，两只脚已经做好。这两只小脚轻巧，干燥，灵活，真像一位天才雕刻家
做出来的，
    杰佩托于是对木偶说：
    “闭上眼睛睡一觉吧！”
    木偶闭上眼睛假装睡觉。在木偶假装睡觉的时埃，杰佩托用鸡蛋壳装点溶化了的胶，把
两只脚给他黏上，黏得那么天衣无缝，一点看不出黏过的样子。
    木偶一看见自己有了脚，就打直挺挺躺着的桌子上翻下来，乱蹦乱跳的跳了上千次，翻
了上千个跟头，简直乐疯了。
    “为了报答您给我做的一切”，皮诺乔对他爸爸说，“我要马上去上学。”
    “好样儿的孩子！”
    “可是去上学得有点儿东西穿。”
    杰佩托很穷，口袋里连一个子儿也没有，于是用花纸给他做了一套衣服，用树皮给他做
了一双鞋，用面包心给他做了一顶小帽子。
    皮诺乔马上跑到一脸盆水那里去照，对自己的模样满意极了，神气活现地说：
    “我真像一位体面的先生！”
    “不错，”杰佩托回答说，“可是你要记住，使人成为体面先生的不是好衣服，而主要
是干净的衣净的衣服。”
    “不过”，木偶又说了，“我上学还少一样东西，一样最要紧的东西。”
    “什么东西？”
    “我还少一本识字课本。”
    “你说得对，可怎么弄到它呢。”
    “那还不方便，到书店里买就是了。”
    “钱呢？……”
    “我没钱。”
    “我也没钱，”好老头说，心里很难过。
    皮诺乔尽管是个快活透顶的孩子，可也难过起来了。因为一件真正伤心的事，那是人人
都会懂得的，连孩子也不例外。
    “没法子，只好这么办！”杰佩托叫了一声，忽然站起来，穿上打满补丁的粗布旧上
衣，跑出门去了。
    一会儿工夫他就回来。回来的时候，他手里拿着给他孩子买的识字课本，可短上衣没有
了。这个可怜人只穿着衬衫，外面可是在下雪。
    “上衣呢，爸爸？”
    “我给卖了。”
    “为什么卖了？”
    “因为我热。”
    他回答的这句话是什么意思，皮诺乔一下子就明白了，他那颗良心不由得一阵冲动，就
扑上去抱住杰佩托的脖子，在他的整个脸上到处亲吻。


 木偶奇遇记
第九章
    雪一停，皮诺乔就夹着他那本呱呱叫的新识字课本去上学，他一路走，他的小脑袋瓜里
浮现出成千个幻想，成千座空中楼阁，越来越美。
    他自言自语说：
    “我在学校里，今天就要学会读书，明天就要学会写字，后天就要学会计算，以后凭着
我的本领，我要挣许许多多钱。我第一次拿到钱就马上给爸爸买一件漂亮的布上衣，可我干
吗买布的呢？我要买件金丝银线织的，钮扣是宝石做的，这位可怜人实在该穿这样的衣服，
为什么，一句话，他为了给我买书，为了让我能够读书，竟把上衣也给卖了，光穿件衬
衫……可天又这么冷！只有做爸爸的才肯作出这种牺牲！……”
    他正在这样激动地说着这番话，忽然听见远处有音乐声，又是吹笛子，又是敲鼓：的的
的，的的的……咚，咚，咚，咚。
    他停下来竖起耳朵听，这声音是打岔道那边尽头传过来的，这条岔道很长很长，一直通
到海边一个小村子。
    “这音乐声是怎么回事？可惜我得去上学，要不……”
    他站在那里拿不定主意，可无论如何得作出决定：或者去上学，或者去听吹笛子。
    “今天就去听吹笛子，明天再去上学吧，去上学，反正日子长着呐，”这个小淘气最后
耸耸肩膀说，
    说干就干，他走到那条岔道上，撒腿就跑，他越往前跑，吹笛子和敲鼓的声音就越清
楚：的的的，的的的，的的的……咚，咚，咚，咚。
    转眼他就来到了一个广场中央，那里人山人海，都围着一个大棚。这大棚是用木头和五
颜六色的布搭起来的。
    “这大棚是什么玩竟儿？”皮诺乔转身问村里一个孩子。
    “你就念一下海报吧，上面都写明白了，你一念就知道。”
    “我很想念，可今天我正好还不会念。”
    “好一头蠢牛！那我来念给你听，你看见海报上那几个火红的大字没有，这几个字写的
是：木偶大戏院……”
    “戏开场很久了吗？”
    “这会儿才开场，”
    “门票多少钱，”
    “四个子几，”
    皮诺乔想看得要命，什么也不管了，不害助听臊地跟刚才对话的孩子说：
    “借给我四个子儿行吗，明天还你？”
    “我很想借给你，”那孩子开玩笑地回答说，“可今天我正好不能借。”
    “四个子儿，我把我这件外套卖给你，”木偶于是对他说。
    “花纸做的外套，我要来干吗？雨落到上面，我脱也脱不下来了。”
    “想买我的鞋子吗？”
    “拿来生火最好。”
    “这顶帽子你给多少钱，”
    “买来倒真有用！一顶面包心做的帽子！耗子可要到我头上来吃帽子了！”
    皮诺乔不知怎么是好，他还有最后一样东西想说出来，可又不敢说。他犹豫不决，拿不
定主意，十分苦恼，最后他还是说了：
    “你肯给我四个子儿，买了我这本新识字课本吗？”
    “我是个孩子，不向孩子买东西，”对方那个小家伙回答他说，这个家伙比他有头脑多
了。
    “这本识字课本四个子儿我买，”一个卖旧衣服的叫起来。他们讲话时，他正好在旁边，
    书当场卖掉了。想想那位可怜的杰佩托吧，他如今在家，光穿着衬衫，冷得索索发抖，
就为的给儿子买这么本识字课本！


 木偶奇遇记
第十章
    皮诺乔一进木偶戏院，就出了件事，这件事几乎闹了个大乱子。
    要知道，这时戏幕已经升起，滑稽戏已经开场了。
    台上站着花衣小丑和驼背小丑，正吵得不可开交，接着就是那老一套，他们不断地你威
吓我我威吓你，说要请对方吃耳光和吃棍子。
    台下的观众聚精会神，听着这两个木偶吵架，哈哈大笑，两个木偶做着手势，互相辱
骂，活灵活现，就像两个有理性的动物，咱们这世界的两个人。
    忽然之间，花衣小丑停止了表演，向观众转过身来，用手指着观众席后排，用演戏的腔
调大叫起来：
    “天上的诸神啊！我是做梦还是醒着呢？那下边片人不是皮诺乔吗？……”
    “正是皮诺乔！”驼背小丑叫道，
    “一点不错就是他！”罗萨乌拉太太打台后伸出头来尖声叫道。
    “是皮诺乔！是皮诺乔！”所有的木偶同声大叫，跳到外面台上来，“皮诺乔！是咱们
的兄弟皮诺乔！皮诺乔万岁！，
    “皮诺乔，上来，到我这儿来，”花衣小丑叫道，“上来，投到你的木头弟兄们的怀抱
里来吧！”
    他们这么热请地邀请，皮诺乔一跳就从观众席后座跳到前座，再一跳就从前座跳上乐队
指挥的头顶，又从乐队指挥的头顶蹦上戏台。
    皮诺乔受到木偶戏班男女演员的狂热欢迎，他们拥抱、搂他的脖子，友好地撮弄他，跟
他像真诚兄弟那样头碰头，这个场面是无法想象的。
    不用说，这个场面十分动人，不过观众看见戏老不演下去，不耐烦，开始大叫：
    “我们要看戏，我们要看戏！”
    可他们是白费力气，因为木偶们不是把戏演下去，而是加倍大叫大喊。他们把皮诺乔放
在肩膀上，狂欢着抬到脚灯前面。
    这时木偶戏班班主出来了，他个子大，样子凶，叫人看一眼就要害怕，他有把黑色大胡
子，就像一大摊墨水迹，老长老长的，从下巴一直拖到地上，只说一点就够了，他走起路来
脚都要踩着这把大胡子，他那张嘴人得像炉口，—双眼睛好似两盏点着火的红玻璃灯，他手
电劈啪劈啪抽着根大鞭子，是用蛇和狼尾巴编起来的。
    没想到忽然出来了班主，大伙儿一下子吓得连气都不敢透，连苍蝇飞过都听得见，这些
可怜的木偶，男男女女个个哆嗦得像树叶子。
    “你干吗到我的戏院里来捣乱？”班主问皮诺乔说，那大嗓门听着就像阎王爷害了重伤
风的声音。
    “请您相信，先生，这都不怪我！……”
    “够了够了！晚上咱们再算账。”
    事实就是如此，戏演完以后，木偶戏班班主走进厨房，厨房里正在烤一只肥羊做晚饭，
叉子叉着，在火上慢慢地转动，他为了弄来木柴最后把羊烤熟烤焦，就把花衣小丑和驼背小
丑叫来、对他们说：
    “钉子上挂着的那个木偶，你们去给我带来，我看这木偶的木头很干，把他扔到火里，
准能把火烧旺，烤熟这一只羊，”
    花衣小丑和驼背小丑先还犹豫着不走，可班主生气地瞪了他们一眼，他们吓得只好服
从。一转眼工夫他们就回到厨房，架来了可怜的皮诺乔，皮诺乔扭来扭去，像条出水鳗鱼，
拼命大叫：
    “我的爸爸，快救救我！我不要死，我不要死！……”


 木偶奇遇记
第十一章
    木偶戏班班主吃火人（他就叫这么个名字）看样子是个可怕的人，那是没话说的，特别
是他那把黑色大胡子，像围裙似地盖住他整个胸口和整整两条腿，可他到底不是个坏人，事
实上，他一看见可怜的皮诺乔给带到他面前，拼命挣扎，哇哇大叫：“我不要死，我不要
死！”心马上就软，可怜起他来了，他鼻子忽然发热，忍了好大一会儿，可终于忍不住，就
大声打了一个喷嚏。
    花衣小丑一直在伤心，像垂柳那样弯下身子，可一听见打喷嚏，马上喜容满面，向皮诺
乔弯过身来，轻轻跟他咬耳朵说：
    “好消息，兄弟，班主打喷嚏了，这表示他已经感动，在可怜你，如今你有救了。”
    因为要知道，有许多人一同情什么人，或者是哭，戒者至少是假装擦眼睛，可吃火入不
同，他真的．，感动了，就要打喷嚏，这也是一种表示他心软的的方式，
    打过喷嚏以后，木偶戏班班主还是装出很凶的样于，对皮诺乔叫道：
    “别哭了！你哇哇哭，叫我肚子里难受极了……叫我觉得绞痛，几乎，几乎……啊嚏，
啊嚏……”又打了两个喷嚏。
    “长命百岁！”皮诺乔说，
    “谢谢！你爸爸妈妈都活着吗？”吃火人问他，
    “爸爸活着，可我从来不知道妈妈，”
    “我这会儿要是把你扔到炭火里，谁知道你的老父亲要多么伤心啊！可怜的老头！我很
同情他！……啊嚏，啊嚏，啊嚏！”他又打了三个喷嚏，
    “长命千岁！”皮诺乔说，
    “谢谢！不过也得同情同请我，因为你看，我要把这头羊烤熟，木柴没有了，说老实
话，你在这种情况下对我非常有用！可如今我很感动，我想忍耐看不烧你，既然不烧你，我
就得在我的戏班里另找一个木偶来代替你，把他扔到叉子底下去烧……喂，守卫的！”
    一声命今，马上来了两个木头守卫，他们挺高挺高，挺瘦挺瘦，头戴两角帽，手握出鞘
的剑，
    木偶戏班班主气咻咻地对他们说：
    “给我把这个花衣小丑抓住，捆得牢牢的，扔到火里去，我要让我这只羊烤得香香的！”
    诸位想象一下这个可怜的花衣小丑吧！他吓得两条腿一弯，跪在地上了，
    皮诺乔看见这种凄惨场面，就扑倒在班主脚下，嚎啕大哭，泪水把他那把大胡子也给弄
湿了，开始哀求他说：
    “可怜可怜吧，吃火人先生！……”
    “这里没有先生！……”木偶戏班班主冷冰冰地回答说。
    “可怜可怜吧，骑士先生！……”
    “这里没有骑士！……”
    “可怜可怜吧，爵士先生！……”
    “这里没有爵士！”
    “可怜可怜吧，大老爷！……”
    木偶戏班班主—听见叫他大老爷，马上噘起了嘴，变得慈祥多了，温和多了，问皮诺乔
说：
    “你到底求我什么事？”
    “我求您开开恩，放了可怜的花衣小丑！”
    “这可开不得恩。我不烧你就得烧他，因为我要把我这只羊烤得香香的。”
    “那么，”皮诺乔大叫一声，站了起来，扔掉头上的面包心帽子，“那么，我知道我该
怎么做了。来吧，守卫先生们！把我捆起来扔到火里去，不行，让可怜的花衣小丑，我的真
正朋友，替我去死是不公道的！……”
    这番话说得丁当响亮，声调豪迈激昂，在场的木偶听了没有不哭的，连两个守卫，虽然
是木头做的，也哭得像吃奶的羊羔。
    吃火人起先一点不动心，冷得像块冰，可后来慢慢地、慢慢地也开始感动了，又打喷嚏
了。他一口气打了四五个喷嚏，于是疼爱地张开怀抱，对皮诺乔说：
    “你是个好小子！过来，给我一个吻。”
    皮诺乔马上跑过去，像只松鼠似地顺着木偶戏班班主的大胡子往上爬，爬到上面，在他
鼻尖上给了他一个最甜最甜的吻。
    “那么，您开恩啦？”可怜的花衣小丑问道，声音细得好不容易才听见。
    “开恩了！”吃火人回答说。接着他叹口气，摇摇头，“没法子！今儿晚上我只能吃半
生不熟的羊肉了。可下一回，谁要是打动我的心，他就活该倒霉！……”
    一听说开了恩，所有的木偶都跑到戏台上，像开盛大晚会那样，点亮了所有的灯和烛
台，开始又跳又舞。他们就这样一直跳啊舞的直到大天亮。


 木偶奇遇记
第十二章
    第二天早晨，吃火人把皮诺乔叫到一旁，问他说：
    “你父亲叫什么名字？”
    “叫杰佩托。”
    “他是干什么的，”
    “他很穷。”
    “他赚的钱多吗？”
    “要问他赚的钱，从不见他口袋里有一个子儿。请想象一下吧，为了买一本识字课本给
我上学，他得卖掉身上仅有的一件短上衣。这件短上衣完全是补丁，没一处好的。”
    “可怜的人！我很同情他。这里是五个金币。马上带回去给他，并且替我问他好。”
    不用说，皮诺乔向木偶戏班班主千谢万谢，他把戏班里所有的木偶一个个拥抱过，包括
两个守卫，然后欢天喜地回家去了。
    可还没有走上半公里路，他就在路上碰到一只瘸腿狐狸和一只瞎眼猫。它俩一路上相互
搀扶，似是两个患难朋友。瘸腿狐狸靠在猫身上，瞎眼猫由狐狸领着路。
    “早上好，皮诺乔，”狐狸向他恭恭敬敬问好说。
    “你怎么知道我的名字？”木偶问它。
    “我跟你爸爸挺熟。”
    “你在哪儿见过他？”
    “昨天在他家门口见过。”
    “他在干什么？”
    “他穿着一件衬衫，冷得直打哆嗦。”
    “可怜的爸爸！可是谢谢老天爷，从今往后，他就不用再打哆嗦了！……”
    “为什么？”
    “因为我变成个体面先生啦。”
    “你是个体面先生？”狐狸说着，放肆地大笑，猫也跟着笑，可为了不让皮诺乔看见，
用两个前爪子假装在理着胡子。
    “没什么可笑的，”皮诺乔生气地叫道，“我真不想叫你们流口水，可这儿，要是你们
想知道的话，这儿有五个呱呱叫的金币。”
    他说着掏出吃火人送他的钱。
    一听到金币丁丁当当响，狐狸不由自主地伸出了它那只好像瘸了的爪子，猫也张大了它
那两只眼睛。这两只眼睛绿幽幽的像两盏灯，不过它们马上又闭上了，皮诺乔当然一点没看
见。
    “现在，”狐狸问他，“你拿这些钱想干什么呢？”
    “第一，”皮诺乔回答说，“我要给我爸爸买一件漂亮的新上衣，金丝银线织的，钮扣
是宝石做的，第二、我要给自己买一本识字课本。”
    “给你自己？”
    “还用说，我要去上学好好读书嘛。”
    “你瞧瞧我吧，”狐狸说，“我就为了愚蠢得竟想去读书，结果把一条腿都弄瘸了。”
    “你瞧瞧我吧，”猫说了，“我就为了愚蠢得竟想去读书，把两只眼睛都搞瞎了。”
    正在这时候，一只白椋鸟蹲在路边树丛上唱起它的老调，说：
    “皮诺乔，别听坏朋友的话，要不，你要后悔的！”
    可怜的椋鸟没来得及把话说完！猫猛地一跳，跳得半天高，一把抓住椋鸟，林鸟连叫一
声“唉哟”的工夫也没有，就已经连毛一起进入了猫的大嘴巴，
    猫吃掉椋鸟，擦过嘴巴，重新闭上两只眼睛，又照旧装瞎子。
    “可怜的椋鸟！”皮诺乔对猫说，“你为什么对它这么狠呢？”
    “我这样做是为了教训教训它，这样一来，下次它可就学乖，别人说话不会插嘴了。”
    他们走到半路，狐狸忽然停下，对木偶说：
    “你想让你的金币加个倍吗？”
    “你这话什么意思？”
    “你只有那么五个金币，你想让它们变成一百个，一千个，两千个吗？”
    “那还用说！可怎么变呢？”
    “简单极了。你先别回家，跟我们走。”
    “你们带我上哪儿去？”
    “到傻瓜城去。”
    皮诺乔想了想，接着拿定主意说：
    “不要，我不去，这会儿就到家了，我要回家，我爸爸在等着，可怜的老人家昨儿没见
我回去，谁知道他有多么焦急呀！真倒霉，我是这么个坏孩子，还是会说话的蟋蟀说得对：
‘不听话的孩子在这个世界上没有好结果。’我从自己的教训懂得了这一点，因为我遭了许
多殃，昨儿晚上在吃火人那里，我差点儿连命都送掉了……Brrr！我一想起都要发抖！”
    “这么说，”狐狸说道，“你真想回家？那你就回家吧、反正是你自己吃亏！”
    “是你自已吃亏！”猫跟着又说了一遍。
    “你好好想想，皮诺乔，因为你有福不享。”
    “有福不享！”猫跟着又说了一遍。
    “你的五个金币到明天要变成两千个了。”
    “两千个了！”猫跟着又说一遍。
    “可怎么会变那么多呢？”皮诺乔问道，惊奇得嘴都合不拢了。
    “我这就告诉你，”狐狸说，“你要知道，傻瓜城有块福地，大家叫它‘奇迹宝地’。
你在这块地上挖一个小窟窿，然后放进去，比方说吧，放进去一个金币。然后你在窟窿上撒
点土，重新盖起来，浇上两锅泉水，再撒上一撮盐，晚上你安安稳稳上床睡大觉好了，一夜
工夫，这个金币生长开花。第二天早晨你起床回到地里一看，你想你会看到什么呢，你会看
到一棵漂亮的树，长满了金币，多得就像六月里一串丰满的麦穗上的麦粒。”
    “这么说，”皮诺乔完全入迷了，说道：“要是我把我那五个金币种在那块地上，第二
天早晨我可以有多少个金币呢？”
    “容易算极了，”狐狸回答说，“用指头尖一算就算得出来，比方说，每个金币长出五
百个，五百乘五，第二天早晨你口袋里就可以有两千五百个闪闪发光、丁丁当当响的金币。”
    “噢，那多美呀！”皮诺乔大叫，高兴得跳起来，“等我把这些金币都采下来，我拿两
千，还有五百个我送给你们俩。”
    “送给我们？”狐狸像给得罪了，生气地叫道，“上帝免了你这份礼吧！”
    “免了你这份礼！”猫跟着又说了一遍。
    “我们这么起劲，可不是为了卑鄙的利益，”狐狸回答说，“我们起劲只是为了让别人
发财致富。”
    “让别人发财致富。”猫跟着又说了一遍，
    “多好的人啊！”皮诺乔心里说，他一下子忘掉了他的爸爸，忘掉了新上衣，忘掉了识
字课本，忘掉了一切好的打算，却对狐狸和猫说：
    “那咱们走吧。我跟你们去。”


 木偶奇遇记
第十三章
    他们走啊，走啊，走啊，最后天黑了，他们累得够呛，来到了一家旅馆，叫做“红虾旅
馆”。
    “咱们在这儿停一会儿”狐狸说，“吃点东西，歇上个把钟头，半夜动身，明儿天不
亮，‘奇迹宝地’就到了。”
    他们走进旅馆，，二个人占了一张桌子，可谁都说不要吃什么。
    可怜的猫说它肚子很不舒服，只要吃三十五条香茄酱火兔、四份奶酪杂碎，因为觉得杂
碎味道不够好，又添了三次牛油和奶酪粉！
    狐狸虽然想吃，可大夫规定它要严格节制饮食，因此它只好吃得简单点，就吃了一只肥
美的野兔，周围摆满一圈肥嫩的童子鸡，吃完野兔，它又要了一大批饭后点心：鸡杂炒蛋，
鹧鸪，家兔，田鸡、晰蜴，甜葡萄。接下来就不要什么了。它说食物已经叫它作呕，它一口
也吃不下去了。
    吃得最少的是皮诺乔。他只要了点核桃，还要了块面包，可结果都留在盘子里没吃，这
可怜孩子光顾着想‘奇迹宝地’，好像金币己经把他撑饱了。
    吃完晚饭，狐狸对老极说：
    “‘给我们两间上房，一间住皮诺乔先生，一间住我和我的朋友，我们走前会打铃，可
得记住，半夜我们要起来继续赶路。”
    “是，先生们，”老板回答着，对狐狸和猫眨眨眼，像是说：“有数有数，算说定
了！……”
    皮诺乔一上床就睡着了，睡着了就做梦，他梦见自己在一块地当中。这块地满是矮矮的
树，树上挂满一串一串的东西，这一串一串的东西都是金币，让风吹着，发出丁、丁、丁的
声音，听着像说：“谁高兴就来采我们吧，”可正当皮诺乔兴高采烈，伸手要去采这些漂亮
的金币，把它们全给放进口袋的时候，忽然给房门上很响的三下敲门声惊醒了。
    原来是旅馆老板来告诉他，钟已经敲半夜十二点了。
    “我那两位同伴准备好了吗？”木偶问他，
    “岂止准备好了！两个钟头以前都走啦。”
    “为什么这祥急？”
    “因为猫得到音信，说它的大孩子脚上生冻疮，有生命危险。”
    “晚饭钱它们付了吗？”
    “您说到哪儿去啦，它们太有教养了，哪能对您这样的先生如此无礼呢！”
    “太可惜了！我倒高兴它们无礼些！”皮诺乔说着抓抓头，接着他又问：“我这两位好
朋友说过，它们在哪儿等我吗？”
    “说是在‘奇迹宝地’等你，明天早晨，天一亮的时候。”
    皮诺乔给自已和两个朋友的那顿晚饭付了一个金币，这才走了，
    他可以说是摸索着走的，因为旅馆外面一片漆黑，黑得伸手不见五指。四周田野上连一
点叶子沙沙声也听不见。只有一些夜鸟不时打一丛树上飞到另一丛树上，在路上穿过，用翅
膀碰到了他的鼻子，他吓得向后直跳，大叫起来：“什么人？”周围的小土岗发出回声，拉
长声音反复说着：“什么人？什么人？什么人？”
    他正走间，看见一棵树干上有一样小生物发出一点光，苍白昏暗，像夜里从透明瓷灯罩
里发出来的灯光。
    “你是谁？”皮诺乔问它，
    “我是会说话的蟋蟀的影子，”那小生物回答，声音很微弱很微弱，像是从另一个世界
来的。
    “你找我干吗，”
    “我想给你一个忠告，你往回走吧，把剩下的四个金币带回去给你可怜的爸爸，他正在
哭呢，以为再见不到你了。”
    “我爸爸明天就要变成一位体面的先生，因为这四个金币要变成两千个。”
    “人家说什么一夜之间就可以发财财富，我的孩子，你可别相信。他们那种人通常不是
疯子就是骗子，听我的话，往回走吧。”
    “可我不往回走，我偏要向前走。”
    “时间很晚了！……”
    “我偏要向前走。”
    “夜那么黑……”
    “我偏要向前走。”
    “路上有危险……”
    “我偏要向前走。”
    “你要记住，任性的孩子早晚要后悔的。”
    “又是老一套。明天见，蟋蟀。”
    “明天见，皮诺乔，愿天老爷保佑你不沾露水，不遇杀人的强盗！”
    会说话的蟋蟀一说完这句话，光忽然熄灭了，就像一些灯给一阵风吹灭了似的。路上比
先前更黑了。


 木偶奇遇记
第十四章
    “说真个的，”木偶一面重新上路，一面自言自语说，“我们这种可怜孩子多倒霉！人
人都骂我们，人人都教训我们，人人都要我们这样做那样做。人人都一开口就自以为是我们
的爸爸，自以为是我们的老师。人人都这样，连那样会说话的蟋蟀也这样。看这会儿，就因
为我没听这只讨厌蟋蟀的啰哩啰嗦，它就说我不知道要遇到多少灾难！我还要遇到杀人的强
盗呢！还好我不相信有什么杀人强盗，从来就不相信。依我看，杀人强盗全是那些做爸爸的
想出来，吓唬吓唬夜里想出去的孩子的，就算我真在路上碰到他们，难道我会害怕他们吗，
我根本不怕，我要走到他们面前，对他们叫着说：‘杀人强盗先生，你们要把我怎么样？记
住吧，可别跟我开玩笑！去你们的吧，别开口了！’我这番话说得那么绝，那些倒霉的杀人
强盗啊，我好像已经看见他们了，他们像阵风似地逃走啦。万一他们凶神恶煞，偏不逃走
呢？那有什么，我逃走就是了，事情不就结了吗……”
    可皮诺乔没能把他那套大道理说完，因为就在这时候，他好像听见后面树叶子沙沙响，
很轻很轻的，
    他回头一看，就看见黑地里有两个难看的黑影，这是两个人，全身用装炭的口袋套着，
踮起脚尖一跳一跳地紧紧追来，活像两个鬼怪。
    “他们真在这里！”皮诺乔心里说了一声。他不知把四个金币藏到哪儿好，一下子把它
们藏到了嘴里，正好塞在舌头底下。
    接着他想逃走。可是刚迈腿，就觉得胳膊给抓住，听到两个翁声瓮气的可怕声音对他说：
    “要钱还是要命！”
    皮诺乔没法回答，因为嘴里塞着金币。他做了成千个怪脸、成千个手势，要让对方——
他们从口袋上眼睛的地方那两个小窟窿里望出来——明白，他是个穷木偶，口袋里连一个铜
子儿也没有。
    “拿出来拿出来！别装傻了，把钱拿出来！”两个强盗且威吓的口气大叫。
    木偶用头和手表示：“没钱。”
    “不把钱拿出来就要你的命，”高的那个杀入强盗说。
    “要你的命！”另一个跟着又说了一遍。
    “要了你的命，还要你父亲的命！”
    “还要你父亲的命！”
    “别别别，别要我可怜爸爸的命！”皮诺乔发急地大叫，可他这么一叫，嘴里的金币就
丁丁当当响起来了。
    “哈哈，骗子！原来你把钱藏在舌头底下？马上吐出来！”
    皮诺乔硬挺住！
    “哈哈，你装聋子？你等着吧，我们这就想办法让你吐出来！”
    真的，他们一个抓住他的鼻子尖，一个揿他的下巴，动手粗暴地又扳又弄，一个扳这
里，一个弄那里，要逼他把嘴张开。可是没用。木偶的嘴像黏在一块，钉在一起。
    于是矮的那个拔出一把很大的刀子，想用它做杠杆或者凿子，插到他的上下嘴唇之间，
可皮诺乔快得像闪电，一口把它的手咬断了，接着把咬下来的手吐出来。诸位想象一下他有
多么惊奇吧，因为他吐在地上的不是人的手，而是一只猫的爪子。
    皮诺乔旗开得胜，胆子大了。他挣脱杀人强盗的爪子，跳过路旁的树丛，开始在田野上
逃走。那两名杀人强盗紧紧追来，像两条猫追一只野兔。其中一名杀人强盗因为失去了一只
爪子，就用独脚追，天知道他是怎么跑的。
    跑了十五公里左右，皮诺乔跑不动了。这时他眼看自己没救了，就顺着最高的一棵松树
的树干爬上去，坐在一个枝头上。两个杀人强盗也打算跟着爬上树，可是爬到一半，叭哒就
掉在地上，手脚的皮都擦破了。
    可它们还不死心，捡来一小捆干柴，堆在松树脚下，点着了。说时迟那时快，松树开始
熊熊烧起来，像风吹着的蜡烛。皮诺乔看见火焰越烧越高，不想最后变成一只烤鸽子，于是
猛地一跳，打枝头上跳下来，重新又胞，穿过田野和葡萄园。两个杀入强盗在后面紧追，一
步也不拉下。
    这时天已经开始亮，他们还是追个不停。皮诺乔一下子给一条沟挡住了去路。这条沟又
宽又深，满是脏水，颜色像牛奶咖啡。怎么办？“一，二，三！”木偶叫着，猛跑两步，一
跳就跳到了沟那一边。两个杀人强盗跟着也跳，可是没算准距离，卜龙通！……落到沟里去
了。皮诺乔听到他们落水和水溅起来的声音，哈哈大笑，一面跑一面叫：
    “祝你们痛痛快快洗个澡，杀人的先生们！”
    他料想他们一准淹死了，可回头一看，只见他们两个依然在他后面追，身上还是套着他
们的麻袋，哗哗地淌着水，活像两个漏了底的筐子。


 木偶奇遇记
第十五章
    这时木偶已经完全泄气，到了要扑倒在地向两个强盗告饶的地步，可一下子看见深绿的
树林子里，远远有一座雪白的小房子在耀眼。
    “我要是有口气跑到那房子，就有救了，”他心里说。
    他一分钟也不耽搁，重新一个劲跑起来，穿过林子。两个杀入强盗依然在后面追。
    他拼命跑了近两个钟头，终于上气不接下气地跑到那座小房子门口，连忙嘭嘭嘭敲门。
    可没人答应。
    他使劲把门敲得震天价响，因为他听见追来的脚步声、又响又急的呼吸声越来越近了。
    可还是静悄悄的。
    他看见敲门毫无用处，就开始在门上用脚拼命地踢，用头拼命地撞。这时窗口探出个头
来，这是个美丽的小女孩，天蓝色的头发，脸白得跟蜡像似的，眼睛闭着，双手交叉在胸
前。她说话时嘴唇也不动，声音很轻很轻，像是从另一个改界来的：
    “这座房子里没人，所有的人都死了。”
    “至少你给我开开门！”皮诺乔哭叫着求她，
    “我也死了。”
    “死了，那你现在在窗口干吗？”
    “我在等棺材，它要来把我给装走。”
    小女孩子一说完这句话，就不见了。窗子也悄没声儿地重新关上了。
    “噢，天蓝色头发的美丽小姑娘，”皮诺乔大叫，“帮帮忙，给我开开门吧！请你同情
一个可怜的孩子，他后面追着杀人的……”
    他这句话没能说完，因为他觉得脖子给掐住了，还听到那两个声音在咆哮着威胁说：
    “现在你再逃不掉啦！”。
    木偶看到死在眼前，不由得一阵哆嗦，哆嗦得两条木头腿的关节卡嗒卡嗒响，藏在舌头
底下的四个金币也丁丁当当响起来了。
    “怎么样，”两个杀人强盗问他说。“你开口吗，开还是不开，怎么！不回答？……那
我们就动手了，这一回定要把你的嘴弄开！……”
    他们说着，拔出两把很长很长的刀子，锋利得像剃刀，嚓嚓！……给他背上来了两下。
    幸亏木偶是用很硬很硬的木头做的，因此他没受伤，刀倒断成了好多片。两个杀人强盗
手里光剩下刀柄，你看着我，我看着你。
    “我明白了，”其中一个说，“咱们得吊死他！吊死他吧！”
    “吊死他吧！”另一个跟着又说了一退。
    说干就干，他们把他双手反绑，用活结套住他的喉咙，把他吊在一棵大橡树的树枝上。
    然后他们坐在树下，就等着木偶蹬最后一次腿。可木偶过了三个钟头依然张开两只眼
睛，闭着嘴巴，两腿越蹬越有劲。
    他们最后等得不耐烦了，就向木偶转过脸，冷笑着对他说：“明儿见，等我们明天回到
这儿，希望你帮个大忙，已经死掉了，把嘴张得大大的。”
    他们说着，走了。
    这时候猛乱起一阵北风，呼呼地怒号，把吊在那里的可怜木偶吹过来吹过去，狠狠地摇
得他像过节时丁当丁当摇着的大钟，这样摇啊摇啊，摇得他痛苦万分。喉咙上的活结越收越
紧，叫他气也透不出来。
    他的两眼一点一点发黑。可他虽然感到死期已近，依然希望随时会有人经过，把他救下
来，可他等啊等啊，看见还是没人来，一个人也没有，于是就想到他的可怜的爸爸……他半
死不活地结结巴巴说：
    “噢，我的爸爸，要是你在这儿就好了！……”
    他再也说不出话来。他闭上眼睛，张开嘴巴，伸长两腿，一阵猛烈颤动，吊在那里像是
僵硬了。


 木偶奇遇记
第十六章
    正当可怜的皮诺乔给两个杀人强盗吊在大橡树枝头上，觉得这会儿死多活少的时候，天
蓝色头发的美丽小女孩重新在窗口出现了，她看见木偶给套着脖子吊着，让北风吹得摇来摇
去，太不幸了，不由得很可怜他，于是轻轻拍了三下手掌。
    这三下手掌一拍，就听到很响的拍翅膀声，一只大老鹰风驰电掣地飞来，停在窗台上，
    “有什么吩咐啊，我仁慈的仙女？”老鹰说着，垂下鸟嘴致敬（因为要知道，这天蓝色
头发的小女孩不是别人，正是最善良的仙女，她在这树林附近已住了一千多年了）。
    “你看见那木偶吗，给吊在大橡树树枝上的？”
    “看见了。”
    “那好。马上飞到那里，用你那有力的尖嘴解开那个吊着他的绳套，把他轻轻放在橡树
下的草地。”
    老鹰飞走了，两分钟就回来了，说：
    “吩咐我做的都给做好了。”
    “你觉得他怎么样？活着还是死了？”
    “我看他好像死了，可还没全死，因为我一松开套在他喉咙的绳套，他叹了一口气，嘟
囔了一声：‘这会儿我觉得好多了！’”
    仙女于是又轻轻拍了两下手掌，来了一只很漂亮的卷毛狗。它像人那样用后腿直立走道。
    这只卷毛狗身穿车夫的礼服，头戴金边小三角帽，白色假卷发垂到脖子上。巧克力色的
上衣上钉着宝石钮扣，两边有两个大口袋，放主人吃饭时赏它的肉骨头。下身穿一条大红天
鹅绒裤子、一双丝袜、一双开口软鞋。后面还有一样东西，很像雨伞稍，蓝绸子做的。下雨
的时候用来藏它的尾巴。
    “做件好事，梅多罗！”仙女对卷毛狗说，“马上到我的厩房里，赶一辆最好的车子上
树林子去。你到了大橡树底下，就会找到已经半死的可怜木偶直挺挺地躺在草地上。你把他
抱起来，很小心很小心地放在车子坐垫上，把他送到这儿来。明白了吗，”
    卷毛狗把后面那个蓝绸子尾巴套摇了三四次，表示它明白了，然后像闪电似地跑掉了。
    一转眼工夫，只见厩房里出来了一辆天蓝色的票亮小轿车，外面装饰着金丝雀羽毛，里
面裱糊得象掼奶油和奶油蛋糕那样。车子用一百对白老鼠来拉，卷毛狗坐在驾车台上，左右
地抽着鞭子，车夫赶路的时候都是这样的。
    一刻钟不到，这辆小轿车就回来了。等在门口的仙女抱起可怜的木偶，把他抱进一间墙
上镶嵌着珍珠的小卧室，马上请来附近最有名的大夫。
    三位大夫马上接连来了，一位是乌鸦，一位是猫头鹰，一位是会说话的蟋蟀。
    “我想请诸位先生看看，”仙女对围在皮诺乔床边的三位大夫说，“我想请诸位先生看
看，这不幸的木偶是死了还是活着……”
    听了仙女的请求，乌鸦第一位给皮诺乔摸脉，接着摸鼻子，接着摸小脚趾。等到都摸过
了，它极其严肃地说了这一番话：
    “我认为木偶完全死了，但万一他没有死，那就有可靠的迹像表明，他完全活着！”
    “我很抱歉，”猫头鹰说，“我必须表示，我的看法跟我这位有名的朋友和同行乌鸦大
夫正好相反。我认为，木偶完全活着，但万一他不幸没有活着，那就有可靠的迹像表明，他
的确死了！”
    “您说哩，”仙女问会说话的蟋蟀。
    “我要说的是，一位小心谨慎的大夫在不知道他所要说的事情时，最好是不开口。再
说，这位木偶对我来说不是陌生面孔，我认识他有好些日子了！……”
    皮诺乔本来一直躺着不动，像段真正的木头，可这会儿一下子猛烈颤抖，弄得整张床都
摇动起来。
    “这个木偶，”会说话地蟋蟀往下说，“是个大坏蛋……”
    皮诺乔张开眼睛看看，马上又闭上。
    “是个无赖，是个二流子，是个流氓……”
    皮诺乔把脸缩到被单底下。
    “这木偶是个不听话的坏孩子，他要把他可怜的爸爸气死！……”
    它说到这里，只听见屋子里有压抑着的哭声和哽咽声。诸位想象一下大伙儿有多么惊奇
吧，因为他们把被单掀起一点，就看到是皮诺乔在哭，在哽咽。
    “死人会哭，就表明他正在好起来，”乌鸦严肃地说。
    “我只好表示我的看法跟我这位有名的朋友和同行正好相反，”猫头鹰跟着说，“依我
看，死人会哭，就表明他不想死。”


 木偶奇遇记
第十七章
    三位大夫一走出屋子，仙女就到皮诺乔身边，摸摸他的脑门，发现一点不假，他在发高
烧。
    于是她把一点白色粉末溶在半杯水里，拿来给木偶，温柔地对他说：
    “喝了它，过几天就好了。”
    皮诺乔看着杯子，歪歪嘴，哭也似地问道：
    “甜的还是苦的？”
    “苦的，可它能医好你的病。”
    “苦的我不喝。”
    “听我的话，喝了它。”
    “苦的我不要喝。”
    “喝了它，喝了就给你一颗弹子糖，让你甜甜嘴。”
    “弹子糖呢？”
    “在这儿，”仙女说着，从放糖的金盒子里拿出一颗来。
    “我要先吃弹子糖，再喝这种该死的苦水……”
    “讲定啦？”
    “讲定了……”
    仙女给他弹子糖，皮诺乔一转眼就喀嚓喀嚓地咬碎吃掉了，舔着嘴唇说：
    “糖是药就好了！……我就天天吃药。”
    “现在你照讲定的办，喝了这点药水，它会医好你的病。”
    皮诺乔不情愿地拿过杯子，把鼻子插进去，然后凑到嘴边，然后又把鼻子插进去，最后
说：
    “太苦了！太苦了！我不能喝。”
    “你尝都没尝，怎么说太苦呢？”
    “我想得出来！我闻到了气味。我要先再吃一颗弹子糖……然后喝药水！……”
    仙女像一个好妈妈那样耐心，又给他放了一题糖在嘴里，然后重新给他杯子。
    “这样我不能喝药水！”木偶说着，做了成千个鬼脸，
    “为什么？”
    “因为脚上的枕头碍着我。”
    仙女给他把枕头拿开了。
    “不行！这样我还是不能喝……”
    “又是什么东西碍着你啦？”
    “房门半开着，把我碍着了。”
    仙女去把房门关上。
    “不管怎么说，”皮诺乔大哭大叫，“这该死的药水是苦的，我不要喝，不喝，不喝，
不喝……”
    “我的孩子，你要后悔的……”
    “我才不在乎呐……”
    “你的病很重……”
    “我才不地乎呐……”
    “你发高烧，几个钟头就会死的……”
    “我才不在乎呐……”
    “你不怕死？”
    “怕死？……我宁愿死也不喝这种倒霉药水。”
    正在这时候，房门开了，进来了四只兔子，黑得像墨汁，肩膀上抬着一个小棺材。
    “你们到我这儿来干吗？”皮诺乔叫道，害怕得在床上坐了起来。
    “我们来抬你，”最大的一只兔子说。
    “抬我？……可我还没死！……”
    “现在还没死，可你不肯喝退烧药水，就只有几分钟好活了！……”
    “噢，我的仙女！噢，噢，我的仙女！”木偶于是大声叫起来“快把杯子给我……做做
好事，快点快点，因为我不想死，不不不……不想死……”
    他两只手捧着杯子，一口就把药水喝了。
    “没法子！”兔子们说，“我们这回白跑一趟。”
    它们重新抬起小棺材，打牙缝里叽哗咕噜地说着走出了屋子。
    真的，过了几分钟，皮诺乔已经跳下床，好了。因为要知道，木偶福气好，难得生病，
好起来也特别快。
    仙女看见他满屋子又跑又跳，又利落又高兴，活像一只刚会啼的小公鸡，就对他说：
    “瞧，我的药水可不是真把你治好了？”
    “还有说的！它让我活下来了！……”
    “可为什么刚才让你喝药水，要那么左求右求呢，”
    “我们孩子都这样！我们比怕生病更怕喝药水。”
    “真不害澡！……孩子们应该知道，及时吃进良药可以治好大病，甚至可以不死……”
    “噢！下回我就不要那么左求右求了！我要记住那些抬棺材的黑兔……那我就马上抓过
杯子喝下去！……”
    “现在你过来，告诉我你是怎么落到那些杀人强盗手里的。”
    “是这么回事。木偶戏班班主吃火人给了我几个金币，对我说：‘来，把它们带回去给
你爸爸！’可我在路上碰到一只狐狸和一只猫，它们两个很好，对我说：‘你想让这几个金
币变成一两千个吗，跟我们来，我们带你上“奇迹宝地”去’。我说：‘咱们走吧。’他们
说：‘咱们在红虾旅馆歇会儿，过了半夜再走。’等我醒来，他们已经不在了，他们走了。
于是我一个人走。夜黑得要命。路上我碰到两个杀人强盗，身上套着装炭的口袋。他们对我
说：‘把钱拿出来。’我说：‘我没钱。’因为我把那四个金币藏在嘴里。一个杀人强盗想
把手伸进我的嘴巴。我一口咬下他的手，把它吐出来。可吐出来的不是手，是一只猫爪子。
两个杀人强盗就追我。我拼命地逃。最后它们把我捉住，套着脖子给吊在这林子里的一棵树
上，说：‘我们明天再来，到那时你就死了，嘴巴张开了，我们就把你藏在舌头底下的金币
拿出来。’”
    “你这四个金币，现在搁哪儿啦？”仙女问他。
    “我丢了！”皮诺乔回答说，他这是说谎，因为钱在他口袋里。
    他一说谎，本来已经够长的鼻子又长了两指。
    “你在哪儿丢了？”
    “就在这儿附近的树林子里。”
    这第二句谎话一说，鼻子更长了。
    “你要是在附近那树林子里丢了，”仙女说，“咱们去把它们找回来。因为东西丢在附
近那树林子里，完全可以找回来。”
    “啊，现在我记清楚了，”木偶心里慌了，回答说，“这四个金币我没丢掉，是刚才喝
您那杯药水的时候不小心，吞下肚子里去了。”
    这第三句谎话一说，鼻子呼地一下长成这副样子，可怜的皮诺乔连头都没法转了。头往
这边转，鼻子就碰到床，碰到窗玻璃；头往那边转，鼻子就碰到墙，碰到房门；头一抬，鼻
子就有插到仙女一只眼睛里去的危险。
    仙女看着他笑起来。
    “您干吗笑？”木偶问她。眼看鼻子变得那么长，他完全呆住了，急得要命。
    “我笑你说谎。”
    “您怎么知道我说谎了？”
    “我的孩子，谎话一下子就可以看出来，因为说了谎话有两种变化，一种是腿变短，一
种是鼻子变长，你的一种正是鼻子变长。”
    皮诺乔羞得无地自容，想溜出房间。可是办不到，他那个鼻子已经长得连门都出不去了。


 木偶奇遇记
第十八章
    正像诸位可以想像到的，仙女让木偶由于鼻子长得出不了门，哭叫了整整半个钟头，不
去理他。这是为了好好给他一个教训，让他改正撒谎这种极坏的毛病。这种毛病小孩子最容
易有。可等她看到木偶脸也变了，绝望得眼睛都要突出来时，很可怜他，拍了拍手掌。一听
到拍手掌，成千只叫啄木鸟的大鸟打窗子飞到屋里来。它们都聚在皮诺乔的鼻子上，开始笃
笃笃笃，狠狠地啄他的鼻子，几分钟工夫，这个长过了头的鼻子就恢复了原状。
    “您多好啊，我的仙女，”木偶擦于眼泪说，“我多么爱您啊！”
    “我也爱你，”仙女回答说，“你如果想留在我这儿，你就做我的弟弟，我做你的姐
姐……”
    “我很想留在这儿……可我那可怜的爸爸呢？”
    “我都想到了。已经派人去通知你爸爸，天黑前他就要来到这儿。”
    “真的？”皮诺乔高兴得跳起来，叫着说，“那么，我的好仙女，如果您答应的话，我
想去接他！我急着要拥抱这位可怜的老人家，他为我吃了那么多苦！”
    “那你就去吧，可小心别走失了。你走林子里的那条路吧，我断定你会碰到他的。”
    皮诺乔走了。他一走进树林子，马上就像小鹿一样跑起来。可他到了大橡树那儿，就停
下了，因为好像听到树枝树叶之间有人声。他果真看见路上有人。诸位猜得出是谁吗？……
就是狐狸和猫这两个伙伴。皮诺乔曾经同它们一起在红虾旅馆吃过一顿晚饭。
    “是我们的好朋友皮诺乔！”狐狸叫着，把他又抱又亲，“你怎么在这儿？”
    “你怎么在这儿？”猫跟着又说了一遍。
    “说来话长了，”木偶说，“我趁便跟你们讲讲。可记得那个夜里，你们丢下我一个人
在旅馆里吗？我走出来，在路上遇见了两个杀人强盗……”
    “两个杀人强盗？……噢，可怜的朋友！他们想要什么。”
    “他们想抢我的金币。”
    “真该死！……”狐狸说。
    “该死极了！……”猫跟着又说了一遍。
    “可我撒腿就逃，”木偶往下说，“他们跟着就追。最后他们追上了我，把我吊在这棵
橡树的树枝上面……”
    皮诺乔说道，指指离开两步远的大橡树。
    “还有比这更悲惨的事吗？”狐狸说，“我们是活在怎么一个世界上啊，我们这些正派
人，在什么地方可以找到安全可靠的地方呢？”
    皮诺乔正这么说着，忽然发现猫的右前腿受了伤，连爪子带指甲都没有了，就问它说：
    “你的爪子怎么啦？”
    猫想回答，可窘住了。狐狸马上说：
    “我的朋友太谦虚了，因此不愿回答，我来替他回答吧。要知道，一个钟头以前，我们
在路上碰到一只老狼，都快饿死了，它求我们施舍点什么给它。可我们没有什么好给它的，
连一根鱼骨头也没有。我这朋友真正慷慨大方，它做出什么事情来啦？……它竟从自己前腿
上咬下一只爪子，扔给这只可怜的野兽吃。”
    狐狸一面说着一面擦眼泪。
    皮诺乔也感动得走到猫身边，在它耳边轻轻地说：
    “如果所有的猫都像你，耗子可多幸运啊！”
    “可你这会儿在这里干吗呢，”狐狸问木偶说。
    “我在等我爸爸，他早晚要到这儿来的。”
    “那你的金币呢？”
    “都在口袋里，就少一个，付给红灯旅馆的老板了。”
    “想想吧，四个金币到明天就能变一两千个，你为什么不听我的话？你为什么不到‘奇
迹宝地’，把它们种下去呢。”
    “今天不行，我改天去。”
    “改一天就晚了。”狐狸说。
    “为什么？”
    “因为这块地给一位大好老买去了，从明天起，再不准任何人在那儿种金币。”
    “‘奇迹宝地’离这儿远吗？’”
    “不到两公里。你要跟我们去吗，半个钟头就到，你马上种下四个金币，过几分钟就可
以收到两千个，今晚回来，口袋里就装满金币啦，要跟我们去吗？”
    皮诺乔没马上回答，因为他想到了善良的仙女，想到了年老的杰佩托，还想到了会说话
的蟋蟀给他的劝告。可是最后，他就像一个全没脑筋、全没心肝的孩子所做的那样，也就是
说，他点点头，对狐狸和猫说：
    “那咱们走吧，我跟你们去。”
    于是他们上路了。
    他们走了半天，来到一个城市，叫做“捉傻瓜城”。皮诺乔一进城就看见，满街都是饿
得张嘴打哈欠的癌皮狗，给剪了毛、冷得直打哆嗦的绵羊，乞讨一颗玉米、也没鸡冠也没垂
肉的公鸡，卖掉了漂亮的五彩翅膀、再也飞不起来的大蝴蝶，没有了尾巴、不好意思再见人
的孔雀，悄悄地走来走去、痛惜永远失去了闪闪发光的金色银色羽毛的山鸡。
    在这许多畏畏缩缩的叫化子和穷人中间，不时走过一些高贵马车，里面或者坐着，狐
狸，或者坐着偷东西的喜鹊，或者坐着捕食小生物的猛禽。
    “‘奇迹宝地’在哪儿，”皮诺乔问道。
    “再走两步就到了。”
    说到就到，他们穿过城，出了城门就来到一块僻静的田地。这块田地跟其他田地完全没
什么两样。
    “咱们总算到了，”狐狸对木偶说，“现在你弯下腰，在泥地上挖一个小窟窿，把金币
放进去吧。”
    皮诺乔照狐狸说的办。他挖了一个窟窿，把剩下的四个金币放进去，然后用点土把窟窿
重新盖起米。
    “现在，”狐狸说，“你到附近水沟那里打桶水来，浇在你种下金币的地方。”．
    皮诺乔走到水沟那儿，因为没有桶，就从脚上脱下一只鞋子，装来了水，浇在盖住窟窿
的土上，然后他问：“还有什么事要做吗？”
    “没有了，”狐狸回答说。“现在咱们可以走开了，你过二十分钟回到这儿，就可以看
到一棵矮矮的树从地里长出来，所有的树上都挂满了金币。”
    可怜的木偶高兴得忘乎所以，对狐狸和猫千谢万谢，答应送给它们最好的礼物。
    “我们不要礼物，”两个坏蛋回答说，“我们只要能教会你不劳而获，发财致富，就像
过节一样高兴！”
    他们这么说着，向皮诺乔鞠了个躬，祝他得到好收成，就干它们的事去了。


 木偶奇遇记
第十九章
    木偶回到城里，开始一分钟一分钟地数着时间，等他觉得时候到了，马上走原路回“奇
迹宝地”去。
    他走得很急，一路只听见他那题心很响地的嗒的嗒跳，就像一个走着的挂钟。他一想：
    “树上如果不是一千，而是两千呢？树上如果不是两千，而是五千呢，树上如果不是五
千，而是一万呢，噢，到那时，我将变成一个多体面的先生啊！……我要有一个美丽的宫
殿，我要有一千只小木马和一千个马厩，这是为了玩玩。我还要有一个酒窖，里面放满甘露
酒和健胃酒。我还要有一个图书室，摆满了糖果、蛋糕、葡萄干小面包、杏仁饼、奶酪夹心
饼干。”
    他这么幻想着，走近了那块地。他停下来就张望，看能不能见到那么一棵树，枝头挂满
金币的。可他什么也没看见。他往前又走了一百步，还是没看见。他一直走到那块地上……
一直走到种下金币的那个小窟窿那里，可还是没看见。于是他就拼命动脑筋，也顾不得行什
么礼貌规矩，打口袋里伸出——只手来，把头搔了半天。
    正在这时候，他耳朵里好像听到了大笑声。他抬头一看，只见一棵树上有只大鹦鹉，正
在理它身上稀稀拉拉的羽毛。
    “你笑什么？”皮诺乔生气地问它。
    “我笑，因为我理羽毛，把羽毛底下的胳肢窝弄痒了。”
    木偶没答话。他走到水沟那里，还是用那只鞋子打来一鞋子水，重新浇在盖着金币的那
片土上。
    这时候田野上静悄悄的，他又听见了笑声，这一次笑得比上次更放肆。
    “不管怎么说，”皮诺乔发疯似在大叫，“你告诉我，没教养的鹦鹉，你笑什么？”
    “我笑傻瓜，他们竟会什么胡涂话都相信，上最犹猾的人的当。”
    “你说我吗？”
    “对，我说你，可怜的皮诺乔，我说你是个大胡涂虫，竟相信金币可以像豆子南瓜那样
在田野上播种收获。我曾经也相信过一次，到如今都觉得后悔。如今（可惜太晚了！）我确
信，要正直地挣到一点钱，必须懂得用自己的手劳动，或者用自己的头脑思索。”
    “我不懂你说些什么，”木偶说，这时他已经吓得发起抖来了。
    “没法子！我只好说得更明白些，”鹦鹉往下说。“你要知道，当你在城里的时候，狐
狸和猫回到这块地里来，挖走了金币，像阵风似地溜掉了。如今要追上它们，已经办不到
啦！”
    皮诺乔就那么张大了嘴闭不拢来。他不愿意相信鹏纽的话，开始用手指甲挖浇过水的
土。他挖啊，挖啊，挖了很深很深的一个大坑，连一个稻草堆都可以放进去了，可就是找不
到金币。
    木偶于是绝望了，回到城里，马上到法庭去向法官告状，说两个贼偷走了他的钱。
    法官是只大猩猩。这老猩猩受到大家尊敬，因为它年纪大，胡子白，特别是因为它戴一
副金丝边眼镜。他这副金丝边眼镜连玻璃片也没有，可它不得不一直戴着。它戴上这副眼
镜，是因为多年以前有一次眼睛充了血。
    皮诺乔在法官面前，一五一十地诉说了使他上当的恶意欺诈经过，说出了两个贼的姓名
和特征，最后请求主持公道。
    法官极其和气地听着，对他讲的话十分关心，听得又感动，又同情。等到木偶讲得没话
要讲了，他伸出一只手，拿起一个铃来摇了一下。
    听到铃声，马上来了两条猛狗，穿的是警察制服。
    法官指着皮诺乔对两个狗警察说：
    “这个可怜小鬼给人偷了四个金币，把他抓起来，马上送到监牢里去。”
    木偶听到竟不幸对他这么宣判，呆住了，想要提了抗议，可是两个狗警察为了不白白浪
费时间，堵住他的嘴，把他送到监牢里去了。
    木偶整整坐了四个月牢。好长的四个月哪：他本来还要坐下去，幸亏出了一件极其运气
的事。原来统治这个“捉傻瓜城”的年轻皇帝打了个大胜仗，下令普天同庆，张灯结彩，大
放焰火，赛自行车。为了表示欢庆，还打开监狱，放掉所有的盗贼。
    “别人出狱，我也要出狱。”皮诺乔对狱卒说。
    “您不行，”狱卒回答说，“因为您不属于这一类。”
    “对不起，”皮诺乔回答说，“我也是个贼。”
    “既然这样，您就完全有理由出狱，”狱卒说着，恭恭敬敬地脱帽行礼，打开牢门，放
他跑了。


 木偶奇遇记
第二十章
    皮诺乔听说释放，他那份高兴劲儿就可想而知了。他二话没说，马上出城，取道上仙女
那座小房子去。
    这是下雨天，整条路像个泥潭，走起来半条腿都没到烂泥里。可木偶一点不地乎。他急
着要重新看到他的爸爸，看到他天蓝色头发的姐姐。他蹦啊跳地跑得像条猎犬，泥浆溅到帽
子上，他一面跑一面自言自语说：
    “我遭多少殃啊……这是活该，因为我是个犟头倔脑的木头人……我任意妄为，对于爱
我和比我聪明千倍的人说的话，我一点都不听！……可从今往后，我决心改邪归正，做一个
老实听话的孩子……如今我看清楚了，不听话的孩子要倒大霉，一事无成。我的爸爸在等我
吗？……我在仙女家会看到他吗，可怜的爸爸，我多久没见到他了，我现在只想没完没了地
抚摸他，拼命地亲吻他！仙女会原谅我的不好行为吗？……只要想一想，我得到她的百般关
心和亲切治疗……只要想一想，我今天还能活着，全亏的是她！……还有孩子比我更忘恩负
义，更没心肝的吗？……”
    他正这么自言自语，一下子大吃一惊，停了下来，还倒退了四步。
    他看见什么啦？……
    他看见了一条大蛇，直挺挺地横躺在路上。这条蛇绿皮火眼，尾巴很尖，像是烟囱在冒
烟。
    木偶害怕得无法形容。他离开它，跑了有半公里多，坐在一堆石头上，只等这条蛇爬
开，把路让出来。
    他等了一个钟头，两个钟头，三个钟头，可蛇还在那儿。虽然离得老远，还能看见它那
双火眼红红的，尾巴尖冒出一股一股烟柱。
    最后皮诺乔鼓足了勇气，走运那蛇，离开它几步，用很甜很细的声音讨好地对它说：
    “对不起，蛇先生，请帮个忙，挪出点地方让我过去，好吗？”
    可他这番话完全是白说。蛇一动也不动。
    木偶又用那很甜很细的声音说：
    “您得知道，蛇先生，我要回到那房子去，我爸爸在那儿等着我，我已经很久很久没见
到他了！……您肯让我继续走我的路吗？”
    他等着蛇作出个表示来回答他这个请求，可蛇没有动静。相反，它一直好像很生猛，这
时倒变得僵直不动了。它的眼睛闭上，尾巴停止冒烟。
    “它真的死了吗？……”皮诺乔说着，高兴得搓了搓手。他一点不耽搁，就要打它身上
跳过去，跳到路的那一边。可他脚还没举起，蛇忽然像进起来的弹簧似地跳了起来。木偶大
吃一惊，赶紧往后退，绊了一下，跌倒在地上。
    跌得也真不巧，他的脑袋插在路上的泥浆里，只剩两条腿倒竖着。
    蛇看见木偶头朝下，两脚用难以想象的速度踢来踢去，就扭啊扭地狂笑起来，笑啊，笑
啊，笑啊，最后笑得太厉害，肚子上一根静脉竟断掉了：这回它真的死啦。
    于是皮诺乔重新跑起来，要在天黑之前赶到仙女的家。可路很长，肚子饿得慌。他再也
忍耐不住，就跳进一块葡萄地，想采两串膨香葡萄吃。唉，真不该跳进去的！
    他一到葡萄藤底下，卡嗒……只觉得两脚给两块很锋利的铁片一下夹住，痛得他眼冒金
星。
    可怜的木偶是给一个捕兽夹夹住了。这种捕谷夹是农民装在那里捕捉大鸡貂的。要知
道，鸡貂是附近所有鸡埘的大灾星。


 木偶奇遇记
第二十一章
    诸位可以想象，皮诺乔当然大哭大叫，大叫饶命。可是哭也好叫也好，全都没用，因为
这儿周围看不见房子，路上一个走过的人也没有。
    这时候天黑了。
    半是由于捕兽夹夹得他小腿骨太痛，半是由于周围漆黑一片，他一个人在这葡萄地里怕
得要死，木偶眼看就要昏过去了。正在这时候，他忽然看见一只萤火虫在头上飞过。他马上
叫住萤火虫，对它说：
    “噢，萤火虫，做做好事，把我从这刑具里放出来好吗？……”
    “可怜的孩子！”萤火虫停下来，同情地看着他，
    回答说。“你的脚怎么会夹在这些锋利的铁片里的？”
    “我走进这块葡萄地，想采两串麝香葡萄吃吃，结果就……”
    “葡萄是你的吗？”
    “不是……”
    “那么，是谁教你拿别人东西的？……”
    “我饿了……”
    “我的孩子，饿不能作为占有别人东西的充分理由……”
    “这是真的，这是真的！”皮诺乔大哭大叫，“下回我再不干了。”
    他们话正说到这里，给走近的一阵很轻很轻的脚步声打断了。来的是这块地的主人。他
踮起脚尖走来看看，有没有鸡貂夜里来吃鸡，给捕兽夹夹住了。
    等他打外套底下掏出灯来，看见捉到的不是鸡貂，而是个孩子，他惊奇极了。
    “哈哈，小偷！”农民生气地说，“这么说，我的鸡都是你偷的？”
    “我没偷，我没偷！”皮诺乔抽抽嗒嗒地说，“我汾来只想乐两串葡萄！……”
    “会偷葡萄就会偷鸡。让我来给你个教训，叫你一辈子忘不了。”
    他打开捕兽夹，抓住木偶的领子，像拎一只吃奶羊羔似地把他拎回家。
    到了家门口，他把木偶扔在空场上，用一只脚踏住他的脖子，对他说：
    “现在太晚了，我要去睡觉。明天再跟你算账。我那只守夜的狗正好今天死了，你这就
来代替它。你给我当守夜的狗。”
    说到做到，他在木偶脖子上套上一狗颈圈，上面全是铜钉。他把颈圈收紧，叫木偶的头
钻不出来。颈圈上系着一根很长的铁链，铁链一头拴在墙上。
    “要是今夜下雨，”农民说，“你可以到这木板狗屋里去，那里头里有很多干草，可以
当床睡。我那可怜的狗在那里都睡了四年啦。如果不幸有小偷来，你记住了，要竖起耳朵听
着，汪汪地叫。”
    农民吩咐完，就进屋把门关上，还用粗链子拴好，于是空场上就剩可怜的皮诺乔一个人
趴着，又冷，又饿，又怕，半死不活的。他不断生气地把手插到勒住他喉咙的颈圈里，哭着
说：
    “我这是活该！……真倒霉，我这是活该！我任性，只想闲逛……我只想听坏朋友的
话，因此总是失去幸福。如果我是个好孩子，像别的孩子一样，如果我想读书想劳动，如果
我同我的可怜爸爸一起在家，那我这会儿就不会在这儿田野当中，做一只狗给一个农民看门
了。噢，我能重新做人就好了！……可现在迟了，没法子，我只好忍耐！”
    他发泄了真正出自内心的一口怨气以后，走进狗屋，躺下就睡着了。


 木偶奇遇记
第二十二章
    皮诺乔呼呼睡了两个多钟头，到了半夜，突然给一阵嘁嘁喳喳的古怪声音惊醒了。听起
来，这声音像是打门口空场上传来的。他把鼻尖伸出木板狗屋的门洞，看见四只小野兽聚在
一起商量什么。它们毛色黑乎乎的，样子像猫。可它们不是猫，是鸡貂，鸡貂是贪吃的肉食
野兽，特别爱吃鸡和小鸡。—只鸡貂离开同伴，走到木板狗屋的旁边来，低声说：
    “晚上好，梅拉姆波。”
    “我不叫梅拉姆波。”木偶回答说。
    “噢，那你叫什么？”
    “我叫皮诺乔。”
    “你在这儿干吗？”
    “我在这儿当看夜狗。”
    “那么，梅拉姆波呢？这老狗一直住在这狗屋里，它上哪儿啦？”
    “他今天早晨死了。”
    “死了，可怜的狗！它那么好！……可看你的脸，我觉得你也是一只客气的狗。”
    “对不起，我不是狗！……”
    “噢，那你是什么，”
    “我是一个木偶。”
    “你当看夜狗，”
    “真倒霉，为了处罚我！……”
    “好，那我自我提出个协议，同我早先跟已故的梅拉姆波订立的完全一样，你会满意
的。”
    “什么协议？”
    “我们照旧一星期一次，夜里来拜访这个鸡埘，拉出来八只鸡。八只鸡当中，我们吃七
只，—只给你。条件是，你听明白了，你假装睡着，千万别出来叫醒农民。”
    “梅拉姆波就这么干的吗？”皮诺乔问。
    “就这么干的。我们和它合作得很好。你安静地睡你的觉吧，我们走以前，保证在狗屋
上留下一只拔掉毛的肥鸡，给你明天当早饭吃。咱们讲明白啦？”
    “简直太明白了！……”皮诺乔答道。同时他恫吓似地摇摇头，好像想说：“咱们走着
瞧吧！”
    四只鸡貂觉得它们的事情稳当了，就很快地溜到就在狗屋旁边的鸡埘那里。它们用牙用
爪子使劲弄开关住的小木门，一只接一只地溜了进去。它们刚进去，就听见小门啪嗒一下，
又猛地关上了。
    把门又给关上的正是皮诺乔。他关上门不算，为了保险起见，还在门前放了块大石头顶
住它。
    接着他叫起来，叫得就象一只看门狗：“汪，汪，汪，汪。”
    农民一听见汪汪叫，马上跳下床，拿起枪，把头探出窗子问道：
    “什么事？”
    “来小偷了！”皮诺乔回答。
    “在哪儿？”
    “在鸡埘里。”
    “我马上下来。”
    真的，就说一声“阿门”那么点工夫，农民已经下来了。他赶紧走进鸡埘，把四只鸡肥
全给捉住，塞进布口袋，心花怒放地对它们说：
    “你们终于落到我手里了！我本可以处罚你们，可我还不高兴动手呐！我宁可明天把你
们带到附近一家酒店，那里会剥掉你们的皮，把你们像烤野兔那样烤得又香又焦的。你们原
不配有这份光荣，可这点小意思，像我这样大方的人却不在乎！……”
    接着他走到皮诺乔身边，拼命抚摸着他，并且问：
    “这四个该死的小愉勾当，你是怎么发现的，梅拉姆波，我忠实的梅拉姆波，它却一直
什么也没发现！……”
    木偶本来可以把他知道的事情都说出来，本来可以讲出狗和鸡韶之间的可耻协议。可他
想起狗已经死了，心里马上说：“何必告发死者呢？……死者已经死了，还是让它安宁为
好！……”
    “鸡貂来到空场上的时候，你醒着还是睡了，”农民继续问他。
    “我睡着，”皮诺乔回答说，“可给它们的嘁嘁喳喳声吵醒了。其中一只走到狗屋旁边
来对我说：‘只要你答应不叫醒主人，我们给你一只拔掉毛的肥鸡！……’明白吗，啊，它
竟无耻到对我提出这种建议！因为要知道，我虽然是一个木偶，有这个世界的一切缺点，可
我从来不是那种贪污受贿、靠不诚实的人来装肥自己腰包的家伙！”
    “好样儿的孩子！”农民拍着他的肩膀，叫了一声，“这种想法使你受人敬重。为了证
明我极其满意，我这就放你回家。”
    农民说着，给他脱掉了狗颈圈。


 木偶奇遇记
第二十三章
    皮诺乔一觉得脖子上那个丢脸的、硬绷绷的颈圈没有了，就撒腿穿过田野，一分钟也不
停，一直来到通仙女家的那条大道。
    到了大道上，他低下头来看下面的草原。他极目远望，清楚地看到那座树林子，他当初
就不幸在那里遇见了狐狸和猫；他清楚在看到兀立在许多树木之间的大橡树树梢，他当初就
给套着脖子吊在那里摇来晃去。可他这里看，那里看，就是看不到天蓝色头发的美丽仙女的
那座小房子。
    这时候他感到不妙，马上使出最后的脚劲拼命跑起来，几分钟工夫就来到曾经有一座白
房子的草地上，现在白房子没有了，原来是白房子的地方只有一小块大理石碑，石碑上用印
刷体刻着如下几行字：
    这里安眠着
    天蓝色头发的仙女
    由于她的弟弟皮诺乔
    将她遗弃，
    她因悲伤而溘然长逝。
    木偶伤心地读完这几行字以后，该是怎么一种心情，就请诸位自己去想象了。他趴倒在
地上，把那块大理石碑吻了成千遍，嚎啕大哭起来。他哭了整整一夜，到第二天早晨，到大
白天还在哭，虽然眼泪早已哭干了。他哭得这样伤心这样响，周围所有的土岗子都接连发出
了回声。
    他哭着说：
    “噢，我的好仙女，你怎么死了，……为什么是你死而不是我死，我是这么坏，你是那
么好！……我的爸爸，你在哪儿啊！我的好仙女，请你告诉我，我到哪儿能够找到他呢？我
要永远跟他在一起，不再，不再，不再离开他！……噢，我的好仙女，请你对我说一声，你
不是真的死了！……如果你真的爱我……如果你真的爱你的弟弟，那你就复活吧……活过来
跟当初一样吧！……你看见我孤零零一个，被所有的人遗弃了，你不觉得难过吗？……要是
那两个杀人强盗又到这儿来，重新把我吊在树枝上……那么这一回我就真要永远死了。我孤
零零地在这个世界上，叫我怎么办呢，现在你也没有了，我爸爸也没有了，谁给我东西吃
呢？夜里叫我到哪儿去睡呢？谁给我做新衣服呢，噢！我还不如死掉好，要好上成千倍！真
的，我要死！……哟！哟！哟！……”
    他这时候绝望得要把头发拉掉，可他的头发是木头的，连手指也插不进。
    这时候一只大鸽子在空中飞过。它张开翅膀停下来，在高空对木偶叫道：
    “告诉我，孩子，你在下面干吗呀？”
    “你没看见吗？我在哭！”皮诺乔向传来声音的地方抬起头，用上衣袖子擦着眼睛。
    “告诉我，”鸽子又说，“你的朋友中间，你知道有一个木偶叫皮诺乔的吗？”
    “皮诺乔？……你说皮诺乔？”木偶再说一遍，马上站起来。“皮诺乔就是我！”
    鸽子听了这回答，很快地飞下来，到了地上。它比一只火鸡还大。
    “那你认识杰佩托？”它问木偶。
    “认识杰佩托！他是我可怜的爸爸！他跟你说起我了，你带我上他那儿去好吗？可他还
活着不？谢谢你告诉我，他还活着不？”
    “三天以前我在海边跟他分手的。”
    “他在那里干什么，”
    “他在造一只小船要飘洋过海。这可怜人到处找你，整整找了四个多月。可他哪儿也找
不到你，现在想到新大陆那些遥远的国家去找。”
    “从这里到海边有多远？”皮诺乔焦急不安地问迫，
    “一干多公里。”
    “一干多公里？噢，我的鸽子，你有翅膀真是太美了！……”
    “你要去，我带你去，”
    “怎么带法呢？”
    “你坐在我背上。你重吗？”
    “重，没的事！我轻得像张树叶子。”
    皮诺乔二话不说，就跳上鸽子的背，一只脚放在这边，一只脚放在那边，就像骑马似
的，然后兴高采烈地大叫：
    “快跑，快跑，小马，让我快点到！……”
    鸽子飞起来，几分钟就飞得高入云霄。木偶到了这么高的地方，十分好奇，就低头朝下
看。可他一看，登时吓得要命，头都晕了。为了别摔下去，他紧紧抱住他那匹长羽毛的飞马
的脖子。
    他们飞了一整天。天黑了，鸽子说：
    “我很渴！”
    “我很饿！”皮诺乔跟着说。
    “咱们下去，到那鸽子窠呆上几分钟。然后咱们再飞，赶明儿天亮前到海边。”
    他们落到一个空了的鸽子窠里。那儿只有一盆水和一篮野豌豆。
    木偶有生以来最讨厌野豌豆，一听到野豌豆就作呕，就反胃。可这晚上他大吃特吃，都
快吃光了，他才转脸对鸽子说：
    “我从没想到，野豌豆这么好吃！”
    “你得记住，我的孩子，”鸽子回答说，“一个人到真的饿了，又没别的东西吃的时
候，就连野豌豆都好吃了！饥不择食嘛！”
    他们在旅途中很快地吃了点东西，歇了一会儿，就动身了！第二天早晨他们来到海边。
    鸽子让皮诺乔下来。它做了好事不要听人家说谢谢，马上飞走了。
    海边都是人。他们看着大海，又叫又做手势。
    “出什么事了？”皮诺乔回旁边一位老大娘。
    “是这么回事。一位可怜的爸爸丢了他的儿子，想坐小船到海那边去找。可今天海上风
浪大，小船要沉了……”
    “小船呢？”
    “在那边，我指头指着的地方，”老大娘指着一只小船说。这只小船离得老远，像半个
核桃壳，里面有个很小很小的人。
    皮诺乔尖起眼睛朝那边仔细一看，登时大吃一惊，尖声高叫：
    “那是我爸爸！那是我爸爸！”
    这时小船被急浪拍打着，一会儿在汹涌的波浪中消失不见，一会儿又浮了上来。皮诺乔
站到一块很高的礁石顶上，不断叫唤他爸爸的名字，一个劲儿挥手，挥手帕，直到摘下头上
的帽子来挥，拼命打招呼。
    杰佩托虽然了岸很远，好像也认出了孩子，因为他也举起帽子向孩子打招呼，竭力要让
孩子知道，他就要回来了，可是海上风浪太大，船桨不顶用，他没法划回岸边来。
    忽然一个可怕的大浪打来，船不见了，
    大家等着船重新浮水面，可船再也不见上来。
    “可怜的人！”聚集在岸边的渔民们说。然后他们低声祈祷着，准备各自回家了。
    正在这时候，只听见一声绝望的哀叫。他们回过头来，看见一个孩子从礁石顶上跳进大
海，嘴里叫着：
    “我要救我的爸爸！”
    皮诺乔不过是一块木头，因此很容易就浮到水面上，像条鱼似地游起来。只见他一会儿
被波浪一冲，落到水下面不见了，一会儿又在离岸很远的地万重新出现，伸出一条腿或者一
条胳膊。最后再也看不见他了。
    “可怜的孩子！”聚集在岸边的渔民们说。他们又低声祈祷着，各自回家去了。


 木偶奇遇记
第二十四章
    皮诺乔一心想要及时赶到，把他可怜的爸爸救出来，于是游了整整一夜。
    这一夜真是恐怖极了！天上下着瓢泼大雨，下着冰雹，打着可怕的响雷，电光闪闪如同
白昼。
    天亮时候，他终于看见不远的地方有一条长长的地平线。这是海当中的一个孤岛，
    他于是拼了命要游到岸上，可是没成功。波浪翻腾追逐，把他像根小树枝或者稻草似地
抛来抛去，最后也亏他运气好，一个凶猛的巨浪滚来，把他给扔到沙滩上。
    这一下可真重，他给摔到地上，肋骨和全身的关节都咔拉咔拉地响。可他马上庆幸说：
    “这一回我总算又侥幸得了救！”
    这时天一点一点大亮，太阳出来，光芒四射。海面平静无浪。
    木偶脱下衣服，把它铺在地上晒干。接着他望来望去，想在茫茫的水面上看到小船，看
到船上那个小小的人。可他看了又看，看见的只有天空、大海和几张船帆。船帆很远很远，
像苍蝇似的，
    “至少得知道这个岛叫什么名字！”他一面说一面走。“至少得知道这岛上是不是住着
什么好人！我想找个好人谈谈，他不会把孩子吊在树枝上的。可我能跟谁打听呢？这儿一个
人也没有，我能跟谁打听呢？……”
    一想到这空无一人的广阔土地上只有他一个，孤零零，孤零零，孤零零的，他就发愁得
要哭了。正在这时候，他忽然看见离岸不远游过一条大鱼。这条鱼自管静静地游，整个头露
在水面上。
    木偶不知道这条鱼叫什么名字。他高声大叫，让它听见：
    “喂一—，大鱼先生，我跟您讲一句话行吗？”
    “讲两句也行。”那条鱼回答说。它是世界上所有大海中很客气很少有的海豚。
    “请问，在这岛上有没有地方可以吃点东西，却不会被吃掉呢？”
    “当然有，”海豚回答说，“而且离这儿不尽就有。”
    “该走哪条道上那儿走？”
    “走左边那条小道，对着鼻子笔直走。准错不了。”
    “再请问一下。您白天黑夜都在海上游，没见过一只小船，里面坐着我的爸爸吗？”
    “你爸爸是谁？”
    “他是天底下最好的爸爸，就像我是天底下最坏的儿子一样。”
    “昨夜刮暴风”，海啄回答说，“那小船准沉了。”
    “那我爸爸呢？”
    “当时一定给可怕的鲨鱼吃下去了。好几天来，这条鲨鱼净在我们这个海里破坏和横扫
一切。”
    “这条鲨鱼很大很大吗？”皮诺乔问道。这时他吓得打起哆嗦来了。
    “大极啦！……”海豚回答说，“为了让你得到一个概念，我给你打个比方吧。它比一
座五层大楼还高，嘴巴又大又深，一下子可以开进去整整一列火车，再加上冒烟的火车头。”
    “我的妈呀！”木偶惊叫起来。他赶紧穿上衣服，转脸对海脉说：“再见，大鱼先生。
请原谅我打扰了您。万分感谢您的好意。”
    说时迟那时快，他马上踏上小道，加快步子走了起来，快得就像跑。每次一听别有点声
音，他就回头去看，生怕那条五层大楼高、嘴巴容得下一列火车的鲨鱼在他后面追。
    走了半小时，他来到一个小国，名字叫做“勤劳蜜蜂国”。街上都是有事情跑来跑去的
人。他们全都干活，全都有事做。打起灯笼也找不到一个懒汉和二流子。
    “我明白了，”这个不想干活的皮诺乔马上说，“这不是我呆的地方！我生下来可不是
干活的！”
    这时候他饿得要命，因为他已经二十四小时没吃东西了，连一碟野豌豆也没吃过。
    怎么办？
    他只有两个办法可以吃到东西：或者是找点活儿干干，或者是讨个子儿或者讨块面包。
    乞讨是羞耻的事，因为他爸爸总是对他说，只有年老和残废的人才可以乞讨。在这个世
界上，值得我们帮助和同情的真正穷人，只有由于年老和生病，没有办法再用自己的手劳动
去挣得面包的人。其他的人都应当劳动，不劳动而挨饿，就是自讨苦吃。
    正在这时候，街上来了一个人。他满头大汗，气也喘不过来，一个人费劲地拉着两车煤。
    皮诺乔看看他的脸，断定他是个好人，就走过去，很不好意思地垂下眼睛，低声对他说：
    “行行好，给我一个子儿吧，我饿得要死了！”
    “不是给你一个，”拉煤的回答说，“而是给你四个，只要你帮我拉这两车煤回家。”
    “叫我听了奇怪！”木偶几乎生气了说，“告诉您，我从来不当驴子，我从来不拉车！”
    “那你最好这么办！”拉煤的人说，“我的孩子，如果你真觉得太饿了，你就切两大片
你的骄傲来吃吧，可留神别吃撑了肚子。”
    过了几分钟，街上又走过一个砌墙的，肩上扛着一桶灰泥。
    “好心的人，行行好，给我这可怜孩子一个子儿吧，我饿得打哈欠了！”
    “很高兴。来跟我一起搬这桶灰泥吧，”砌砖的回答说，“我不是给你一个子儿，而是
给你五个。”
    “可灰泥太重了，”皮诺乔回答说，“我不想花这力气，弄得筋疲力尽。”
    “要是你不想花力气，那么，我的孩子，你就舒野服服打你的哈欠吧，会给你带来好处
的。”
    不到半小时，至少走过了二十个人。皮诺乔向他们一个个讨钱，可他们都回答说：
    “你不害臊吗？你不要当街乞讨了，还是找点活儿干干，学着自己挣面包吃吧！”
    最后走过一位和善的小妇人，她提着两瓦罐水。
    “好太太，让我在您的瓦罐里喝一口水好吗？”皮诺乔说，他渴得喉咙发烧，
    “你就喝吧，我的孩子！”小妇人说着，把两瓦暖水放在地上，
    皮诺乔像块海绵似地吸饱了水，然后擦着嘴，低声咕噜说：
    “嘴是不渴了！肚子也不饿就好了！……”
    好心的小妇人听了这两句话，马上接下去说：
    “这里是两瓦罐水，你帮我拿一瓦罐，送到我家里，我就给一大块面包。”
    皮诺乔看着瓦罐，不说好也不说不好。
    “除了面包，还给你一大盆花椰莱，上面浇上油和辣酱油，”好心的小妇人又说。
    皮诺乔又看了瓦罐一眼，还是不说好也不说不好。
    “吃完花椰菜，我给你一块好吃的酒心糖。”
    皮诺乔给最后一样好吃的东西吸引住，再也没法抗拒，下定决心说：
    “没办法！就给您把这瓦罐水送到家去吧！”
    瓦罐很重，木偶用两只手拿不动，就用头来顶。
    到了家里，好心的小妇人让皮诺乔坐在一张铺好台布的小桌子旁边，在他面前放上面
包、调好味的花椰菜和酒心糖。
    皮诺乔不是吃而是吞。他的肚子像一间五个月没住人的空屋。
    肚子本来饿得像咬一样痛，这时一点一点不痛了，他就抬起头来，想要谢谢给他吃饭的
小妇人。可是才看第一眼，他就惊奇得拖长声音大叫：“噢一—！”他坐在那里呆呆的一动
不动，眼睛瞪圆，叉子高高举着，嘴巴里塞满了面包和花椰菜。
    你为什么这样惊奇呀？”好心的小妇人笑着说。
    “您是……”皮诺乔结结巴巴地回答，“您是……您是……您好像是……您让我想起
了……对，对，对，同样的声音……同样的眼睛……同样的头发……对，对，对……您也有
天蓝色的头发……像她一样！……唤，我的好仙女！……唤，我的好仙女！……跟我说一声
就是您吧，的的确确就是您吧！……别叫我再哭了！你要是知道就好了！……我已经哭够
了，我已经受够苦了！……”
    皮诺乔这么说着，哭得泪如泉涌，跪倒在地，抱住这神秘小妇人的膝盖。


 木偶奇遇记
第二十五章
    好心的小妇人起先说她不是那位天蓝色头发的小仙女。可后来看到识破了，也不想再把
这场喜剧继续演下去，终于承认她就是小仙女，她对皮诺乔说：
    “你这木头小鬼！你怎么认出是我的？”
    “我热爱您，就认出是您了。”
    “你记得吗？你扔下我的时候，我还是个小姑娘，可你现在碰到我，我已经是个妇人
了。我简直可以做你的妈妈了，”
    “那我太高兴了，这样我就不是叫您姐姐，而要叫您妈妈了。多少日子以来，我一直想
跟所有的孩子那样有个妈妈！……可您怎么会长得这样快的？”
    “这是一个秘密。”
    “告诉我吧。我也想长大一点。您没看到吗？我还是跟一个子儿的干酪那么高。”
    “可你不会长大。”仙女回答说。
    “为什么？”
    “因为木偶是从来不长大的。他们生下来是木偶，活着是木偶，死了也是木偶。”
    “噢！我老做木偶都做腻了！”皮诺乔拍着后脑勺大叫着说，“我现在要变人，跟所有
人一样的人。”
    “你会变人的，如果你配得上变人的话……”
    “真的吗？怎么办才配得上呢？”
    “容易极了，只要你一直做个好孩子。”
    “噢，我不是个好孩子吗？”
    “根本不是！好孩子听话，可你正好相反……”
    “我从来不听话。”
    “好孩子爱读书爱干活，可你……”
    “正好相反，我一年到头偷懒，吊儿郎当。”
    “好孩子向来说真话……”
    “可我向来说假话。”
    “好孩子高高兴兴去上学……”
    “可学校叫我肚子疼。不过从今以后，我要改变我的生活。”
    “你答应我这样做吗？”
    “我答应你这样做。我要变成一个好孩子，我还要成为我爸爸的安慰……这会儿我可怜
的爸爸在哪儿呢？”
    “我不知道。”
    “我还能看见他和拥抱他吗，我有这份福气吗？”
    “我相信你有，而且我保证。”
    皮诺乔听了这个回答，高兴得抓住仙女的手发疯似地吻起来。接着他抬起头，亲热地看
着仙女问道：
    “告诉我，好妈妈，你不是真死了吧？”
    “好像不是，”仙女微笑着回答。
    “你知道我当时多么伤心，觉得喉咙都堵住了，一个字一个字地读：‘这里安眠
着……’”
    “我知道，因此我就原谅你了。你的伤心是真诚的，这使我知道，你有一顾善良的心。
一个孩子有颗善良的心，即使有点顽皮，有些不好的习惯，总还是有希望，就是说，总是可
以希望他重新走上正路的，因此我跟到这儿来找你。我要做你的妈妈……”
    “噢！多美啊！”皮诺乔大叫，高兴得跳起来。
    “你要听我的话，永远照我对你说的话去做。”
    “我愿意，我愿意，我愿意！”
    “从明天开始，”仙女往下说，“你就去上学。”
    皮诺乔马上不那么高兴了。
    “然后选择一种你喜欢的手艺或者工作……”
    皮诺乔脸都板起来了。
    “你牙齿缝里咕噜些什么，”仙女用不高兴的口气问他。
    “我说的是……”木偶低声叽叽叫着说，“现在才去上学，好像晚了点……”
    “一点也不晚，我的宝贝。你记住了，读书学习是永远不会晚的。”
    “可我不想干手艺或工作什么的……”
    “为什么？”
    “因为我觉得干活太累。”
    “我的孩子，”仙女说，“说这种话的人，最后差不多不是进监狱就是进医院。告诉
我，一个人不管生下来是穷是富，在这个世界上都得做点事，干上一行，都要劳动。懒惰没
有好结果！懒惰是一种最坏的毛病，必须马上从小治好。要不，大了就再也治不好了！”
    这番话打动了皮诺乔的心。他高兴地又抬起头来，对仙女说：
    “我要学习，我要干活，你对我怎么说我就怎么做，一句话，木偶的生活我过腻了，我
无论如可要变成一个孩子。你答应我了，不是吗？”


 木偶奇遇记
第二十六章
    第二天皮诺乔就上了公立学校。
    诸位想象一下，孩子们看见一个木偶进他们的学校，会怎么样捉弄他！他们哈哈大笑，
笑个没完没了。有人开这种玩笑，有人开那种玩笑。有人摘他的帽子，有人打后面拉他的小
背心。有人想用墨水在他鼻子下面画两撇大胡子，有人想用线绑在他的脚上和手上，好牵着
线让他跳舞。
    起初皮诺乔很镇静，不去理睬他们。可后来忍不住了，他向把他缠得最厉害、捉弄得最
凶的人转过身去，板起脸说：
    “小心点，孩子们。我上这儿来可不是给你们当小丑的。我尊重大家，希望大家也尊重
我。”
    “好一个小鬼！你说出话来像一本印出来的书！”那些顽皮孩子大叫，哈哈笑得跳起
来。一个最大胆妄为的孩子伸手要抓木偶的鼻尖。
    可他没来得及抓住，因为皮诺乔在桌子下面伸出脚来，在他小腿骨上狠狠踢了一下。
    “唉哟！多硬的脚啊！”那孩子大叫，拼命搓给木偶踢出来的乌青。
    “还有胳膊肘！……它比脚还硬！”另外一个说。他因为开无礼的玩笑，肚子给木偶的
胳膊后顶了一下。
    经过脚这么一踢，胳膊后这么一顶，皮诺乔马上得到全校学生的尊重和同情。他们都很
喜欢他。
    老师看见他上课专心，读书用功，肯动脑筋，总是第一个进学校，放学最后一个走，也
很称赞他。
    他唯一的缺点就是结交的同学太多。其中有不少是鼎鼎大名的小坏蛋，一点不想读书，
一点不想有出息。
    老师天天要他小心，善良的仙女也不断翻来覆去对他说：
    “小心啊，皮诺乔！迟早有一天，你这种同学会使你不爱学习的，说不定有一天还会使
你闯大祸。”
    “不要紧！”木偶耸耸肩膀回答说，还用食指敲敲脑门，表示：“这里面有脑筋的！”
    于是有一天，他在上学的时候，忽然遇到那一帮同学迎面走来，对他说：
    “有一个重要的新闻你知道吗？”
    “不知道。”
    “这儿海边来了一条鲨鱼，大得像座山？”
    “真的？……是那条鲨鱼吗，当时吃掉我可怜的爸爸的？”
    “我们到海边去看。你也去吗？”
    “我吗？不去。我要上学校去。”
    “学校有什么要紧？咱们明天再上学吧。多上一课少上一课都一祥，反正不懂，还是驴
子。”
    “老师会怎么说呢？”
    “让老师去说吧。他天天咕噜，也该给他点报应了。”
    “那我妈妈呢？……”
    “咱们的妈妈什么都不会知道的。”这些顽皮孩子说。
    “你们知道我怎么办吗？”皮诺乔说，“我因为某种理由，也要去看看这条鲨鱼……可
我下了课去。”
    “可怜的糊涂虫！”有一个孩子大叫，“这么大一条鱼，你以为它会呆在那儿等着，随
便你什么时候去看吗？它给人一搞烦，转过身子就上别处去了，要看也看不到啦。”
    “打这儿到海边要走多久，”木偶问道。
    “来回一个钟头。”
    “那就去吧！谁跑得最快谁就最有种！”皮诺乔叫道，
    这声起步信号一响，一帮顽皮孩子就把他们的书刊、练习本啊夹在胳肢窝里，抢着向田
野奔去了。皮诺乔跑在最前面，只觉得脚上长了翅膀。
    他不时回过脸去，笑话那些落在他后面有好一段路的同学。他看见他们气喘咻咻，上气
不接下气，浑身是尘土，吐出了舌头，不由得衷心大笑起来。这时候，这可怜的家伙还不知
道他正在走向什么样的可怕事情，走向什么样的可怕灾难呢！……


 木偶奇遇记
第二十七章
    皮诺乔一到海边，马上放眼向海上眺望，可是什么鲨鱼也没看见。大海平静得像一面水
晶的镜子。
    “喂，鲨鱼在哪儿？”他转脸问同学，
    “吃早饭去了，”一个同学笑着回答说。
    “要不就是上床去睡一会儿了，”另一个同学接上一句，笑得前仰后合。
    皮诺乔听了这些乱七八糟的回答和莫名其妙的狂笑，知道是他那些同学跟他开了个大玩
笑，骗他上了当。他十分恼火，气乎乎地说：
    “怎么？拿鲨鱼的鬼话来骗我，这是什么道理？”
    “当然有道理！……”那些小坏蛋异口同声说，
    “什么道理？……”
    “让你不去上学，让你跟我们走。你天天上课那么认真，那么用功，你不害臊吗？像你
那么学习，你不害臊吗？”
    “我学我的，跟你们有什么关系？”
    “跟我们关系大极了。这一来，老师就觉得我们不好……”
    “为什么？”
    “有人爱读书，就使我们这种不愿意读书的人丢脸，可我们不想丢脸！我们也有我们的
自尊心！”
    “那我该怎么办，你们才高兴呢？”
    “你也应该讨厌学校，讨厌功课，讨厌老师。这是我们的三大敌人。”
    “如果我想要继续学习呢？”
    “那我们就对你不客气了，一有机会就要跟你算申账！……”
    “你们简直叫我好笑。”木偶摇摇头说。
    “哼，皮诺乔！”孩子当中最大的一个走到他面前叫道，“别到这儿来夸口，别到这儿
来斗嘴！……你要是不怕我们，我们也不怕你！记好了，你只有一个，我们有七个。”
    “七个什么，七个大罪（1），”皮诺乔大笑着说。
    “你们听见了吗，他侮辱我们大伙儿，他管我们叫七个大罪！……”
    “皮诺乔！你侮辱了我们，要你向我们道歉……要不你就倒霉！……”
    “咕咕！”木偶叫着，用食指刮刮鼻尖，表示讥笑他们。
    “皮诺乔，你没有好结果！……”
    “咕咕！”
    “我们要像揍驴子那么揍你！……”
    “咕咕！”
    “你要带着个打扁的鼻子回家！……”
    “咕咕！”
    “我们这就来揍你一个咕咕！”这帮小坏蛋当中最凶的一个叫道。“受用受用这个吧，
今天晚上就不用吃晚饭了。”
    他说着就给了木偶脑袋上一拳头。
    老话说，一报还一报，因此可以想象到，木偶马上就回敬他一拳头。这么你一拳来我一
拳去，这场架就越打越大，越打越厉害了。
    皮诺乔虽然只有一个，可自卫得像个英雄似的。他用两只硬绷绷的木头脚踢得那么利
索，叫他那些敌人离得远远的不敢走近。凡是他的脚所碰到之处，马上就留下纪念品——一
大块乌青。
    孩子们眼看不能同木偶肉搏，气得要命，心想最好还是扔东西，就打开书包，开始向他
扔语文课本、文法书、小戒尺、小零碎、图瓦尔的故事书、巴契尼的《小鸡》以及其他教科
书。可是木偶眼疾手快，全都及时躲开，因此书一本本地打他头上飞过去，全落到海里去了。
    诸位想象一下那些鱼吧1鱼以为扔到水里来的这些书是好吃的东西，赶紧成群游到水面
上来。它们咬咬纸张，咬咬封面，马上就吐出来，撇撇嘴，像是要说：“不配我们的口味。
我们吃惯了更好吃的东西！”
    这时候，架越打越厉害了。一只大螃蟹打水里出来，慢慢地、慢慢地爬到岸上，用漏风
大喇叭似的难听声音叫道：
    “停手吧，你们真是些小淘气！孩子们这样打架难得有好结果。总归要闯祸的！……”
    可怜的螃蟹！它等于是对风在叫。皮诺乔这小鬼反而回过头，狠狠地看着它，蛮横地叫：
    “讨厌的螃蟹，闭上你的嘴！你最好还是去吃两片地衣药片，把你的伤风给治治。趁早
上床，想办法出身大汗吧！”
    这时候，那帮孩子已经把自己的书扔完，猛看见木偶的书包就在不远的地方。说时迟那
时快，他们一下子把它抢了过来。
    在木偶的书当中，有一本书用厚板纸装帧，书脊书角都包着漆皮纸。这是一本算术书，
请诸位想想，这本书该有多沉！
    一个小坏蛋抓住这本书，瞄准皮诺乔的脑袋，用足力气扔过来。可是他没扔中木偶，却
扔在一个同学的头上了。这个同学的脸登时白得像切开的面包，只叫出了两声：
    “噢，我的妈，救救我……我要死了！”
    接着他就直挺挺倒在沙滩上。
    孩子们看见闹出了人命，这一惊非同小可，马上撒腿就逃，一转眼就没影了。
    这时候只剩下皮诺乔一个人。他虽然又难过又害怕，吓了个半死，可还是跑到海边，把
手帕浸透了海水，回来敷在他这位可怜同学的太阳穴上。他一面绝望地大哭，一面叫他这位
同学的名字说：
    “埃乌杰尼奥！……我可怜的埃乌杰尼奥！……张开你的眼睛看看我！……你为什么不
回答我呀？你知道，不是我弄得你这样的！相信我，不是我干的！……张开你的眼睛吧，埃
乌杰尼奥……你要是老闭着眼睛，我也要死了……噢，我的老天爷！这会儿我怎么回家
呢？……我怎么有勇气去见我的好妈妈呀，我将会怎么样呢？……我该逃到什么地方去啊，
我上什么地方才韵躲得开呢？……噢！要是我去上学，那就好多了，那就要好上千倍
了！……这些同学是我的冤家对头，我为什么听他们的话呢？……老师曾经跟我说过！……
我妈妈也翻来覆去对我说：‘小心坏同学！’可我总是不听……我固执极了……他们讲他们
的，我干我的！如今报应来了……打我出世起，就因为我该死的脾气，我压根儿连一刻钟的
好日子都没过过，我的天！我将会怎么样呢？我将会怎么样呢？我将会怎么样呢？……”
    皮诺乔一个劲地哭着，喊着，敲着脑袋，叫着可怜的埃乌杰尼奥的名字，直到猛听见沉
重的脚步声走过来。
    他转脸一看，是两个警察，
    “你干吗这么趴在地上？”他们问皮诺乔。
    “我在救护我这同学。”
    “他病了？”
    “好像是的！……”
    “只是生病吗？”一个警察靠近埃乌杰尼奥，低下头来把他好好看了看，“这孩子一边
太阳穴受伤了，谁打伤他的？”
    “不是我。”木偶结结巴巴地说，他气都透不过来了。
    “不是你又是谁？”
    “不是我。”皮诺乔再说一遍。
    “他是给什么东西打伤的？”
    “给这本书。”的算术书，给警察看。
    “这本书是谁的？”
    “是我的。”
    “这就够了，再不用别的什么了。马上起来，跟我们走。”
    “可我……”
    “跟我们走！”
    “可我是无辜的……”
    “跟我们走！”
    在走以前，两个警察叫来几个渔民。这几个渔民这时候正好坐船从岸边经过。警察对他
们说：
    “这孩子头部受了伤，现在交给你们。你们把他带回去救护。明天我们再来看。”
    然后他们回到皮诺乔身边，把他夹在中间，用军人口气命令说：
    “开步走！走快点！不然要你够受的！”
    不等他们说第二遍，木偶就走起来了。他们走的这条小道是进村的，这可怜小鬼简直不
知道自己是不是还活着。他只觉得像在做梦，而做的是多可怕的恶梦啊！他完全吓得魂不附
体。他的眼睛发花，两腿发抖，舌头贴着上腭，连一个字也说不出来。不过他尽管这样昏昏
迷迷，还是感到心里像针扎似地痛，因为他想到，他要夹在两个警察中间经过他那好仙女的
窗下。他真情愿死了拉倒。
    他们已经来到村边，正在进村，忽然刮来一阵狂风，把皮诺乔头上的帽子吹起来，吹了
有十步远。
    “答应我好吗？”木偶对两个警察说，“让我去把我的帽子捡起来。”
    “去吧，可得决点。”
    木偶走过去捡起帽子……可没戴到头上，却放在嘴里，用牙咬着，撒腿就向海边飞跑。
他快得像一顾出膛的子弹。
    两个警察眼看很难追上，就放出一条凶猛的大狗去追他。这条狗在赛狗中还得过冠军。
皮诺乔拼命跑，可狗跑得比他快。所有的人或者把头探出窗子，或者挤在路当中，急于要看
这场激烈赛跑的结果如何。可是他们这个希望落了空，因为那条猛犬和皮诺乔一路上搞得灰
尘滚滚，几分钟以后就什么也看不见了。
    （1）根据天主教的戒律，七大罪是傲慢、淫欲、嫉妒、激怒、吝啬，贪吃、怠惰。


 木偶奇遇记
第二十八章
    这场你死我活的赛跑，已经到了千钧一发的时刻，皮诺乔心想，这回准定要输了，因为
要知道，阿利多罗（就是那条猛犬的名字）使劲地跑啊，跑啊，差不多就要追上他。
    只说一点就够了：木偶已经听到这条恶犬在他身后一巴掌远的地方很急促的喘气声，甚
至感觉到了它呼吸的热气。
    幸亏这时已经到了海边，眼看大海只有那么几步远了。
    木偶一到海边，就像小青蛙似的，很利落地扑通一声，跳到了水里。阿利多罗正好相
反，想马上停住脚步，可跑得太快了，脚步收不住，跟着也扑通一声落到了水里。这只倒霉
的狗不会游泳，因此两条脚马上乱划，想要浮在水面。可它越划越往下沉，连头都沉到水底
下去了。
    等到这条可怜的狗把头伸出来，它吓得两眼瞪大，汪汪叫着说：
    “我要淹死了！我要淹死了1”
    “那就死吧！”皮诺乔在远处回答。现在他看到，他再也没有什么危险，已经万无一失
了。
    “救救我，我的小皮诺乔！……快救救我的命吧！……”
    这几声汪汪叫十分悲惨，木偶本心很好，禁不住心软下来，转脸对狗说：
    “可我救了你，你保证不再找我麻烦，不再追我队吗？”
    “我保证，我保证！快帮忙吧，再过半分钟，我就完蛋了。”
    皮诺乔先还犹豫了一下，可终于记起他爸爸一再说过的话，做好事永远不吃亏，就游到
阿利多罗身边，伸出两手，一把抓住了它的尾巴，把它活生生拉上干燥的沙滩。
    这条可怜的狗站都站不住了。它不得已喝了那么多咸水，肚子胀得像个大皮球。可是木
偶不太相信它，觉得还是小心点好，于是重新跳到海里。他离岸远远的，对他救起来的朋友
叫道：
    “再见，阿利多罗，一路平安，给我向你一家问好。”
    “再见，小皮诺乔，”狗回答说，“万分感谢您救了我的命。您帮了我一个天大的忙。
在这个世界上善有善报，一有机会，我要报答您的。”
    皮诺乔继续紧靠着岸边游。最后他觉得已经到了安全的地方，朝岸上看看，看见礁石上
有个山洞，山洞里冒出烟来，飘得高高的。
    “这山洞里一定有火，”他自言自语说。“那多好啊！让我上去把身子烤烤干，烤烤暖
和。然后呢？……然后该怎么办就怎么办吧。”
    他拿定了主意，就向礁石游过去。可他到了那里正要上岸，忽然觉得水底下有样东西升
起来，升啊，升啊，把他一直托到空中，他马上打算逃走，可已经来不及了，因为使他惊奇
万分的是，他竟在一个大鱼网里，夹在一大堆鱼中间。这些鱼形形色色，有大有小，正拼了
命啪哒啪哒摇着尾巴挣扎。
    正在这时候，他看见山洞里走出一个渔夫，样子太难看了，难看得简直像个海怪。他的
头发不是头发，是一大蓬绿草。他身上的皮肤是绿的，眼睛是绿的，胡子老长老长，一直垂
到脚上，也是绿的。他活像一条用后脚直立的绿色大晰蜴。
    渔夫把鱼网打海里拉出来，兴高采烈地叫道：
    “老天爷保佑！今天我又可以大吃一顿鲜鱼了！”
    “幸亏我不是鱼！”皮诺乔心里说。他又有了点勇气。
    一网鱼都拿到山洞里。山洞里很黑，满是烟。山洞当中有一只大油锅在沸腾，发出一股
叫人没法呼吸的烧灯芯气味。
    “我来看看捉到了什么鱼！”绿莹莹的渔夫说着，把烘炉铲子似的一只大手伸进鱼网，
抓出一把火鱼。
    “这些火鱼不错！”他看了看，很满意地闻了闻，说。他闻过以后，就把它们扔进一个
没水的缸里。
    接看他又照样来一次。就这样，他一次又一次把鱼捞出来，觉得要流口水，欢天喜地说：
    “这些鳕鱼好极了！……”
    “这些鰡鱼妙极了！……’’
    “这些板鱼味道不错！……”
    “这些狼鱼味道很鲜！……”
    “这些鳀鱼八成很好吃！……”
    诸位可以想象，这些鳕鱼、鰡鱼、板鱼、狼鱼、鳀鱼全都劈哩啪啦落到缸里，跟最先扔
进去的火鱼在一起。
    最后—个留在网里的是皮诺乔。
    渔夫把他一抓出来，两只绿色大眼睛登时都吓得瞪圆了。他几乎是害怕地叫起来：
    “这是什么鱼？我想不起我曾经吃过这种鱼！”
    他把木偶再仔仔细细地看了一遍，等到看仔细了，最后说：
    “我明白了。这准是海里的螃蟹。”
    皮诺乔听说把他当作螃蟹，觉得是个耻辱，生气地说：
    “什么螃蟹不螃蟹？瞧你把我当什么啦！告评你，我是木偶。”
    “木偶？”渔夫反问。“说真个的，木偶鱼对我来说是一种新的鱼！那更妙了，我更想
吃你了。”
    “吃我？可您不懂吗，我不是鱼？您不觉得我跟您一样，会说话会思想吗？”
    “那倒是一点不错，”渔夫往下说，“我看你鱼还是鱼，可是很幸运，跟我一样会说
话，会思想，因此我很愿意给你应有的照顾。”
    “什么照顾？……”
    “为了表示友好和对你的特殊敬意，我让你自由选择怎么烧法。你要在油锅里炸呢？还
是要在平底锅里加上番茄酱煎呢？”
    “说老实话，”皮诺乔回答说，“如果要我选择的话，我宁可请您放了我，让我回家
去。”
    “你在开玩笑！这么一条少有的鱼，你以为我会放过机会不尝它一尝吗？在这里海上还
从来不知道有木偶鱼！依我的办吧，我把你跟所有的鱼一块儿放在油锅里炸，你会满意的。
有那么多鱼作伴一起挨炸，总归是一种安慰。”
    不幸的皮诺乔一听明白这意思，就开始哇哇大哭，怨天怨地说：
    “我当初去上学该多好！……可我听了同学的话，现在报应来了！……咿！……！
咿……！咿……”
    由于他扭得像条鳗鱼，使出叫人难以相信的力气要挣脱绿莹莹的渔夫的手，这双手就拿
起一束结实的蒲草，把皮诺乔的双手双脚捆起来，捆得像根香肠，扔到缸底跟其他的鱼在一
起。
    接着他拉出一大木盘面粉来拌所有的鱼，一条一条都拌好了，就扔到油锅里炸。
    最先在沸腾的油里跳舞的是可怜的鳕鱼，接着挨到狼鱼，接着挨到鰡鱼，接着挨到板鱼
和鳀鱼，最后挨到了皮诺乔。皮诺乔看到死期已至（死得多惨啊！），不由得浑身发抖，害
怕得既发不出声音，也透不过气来，根本没法子哀求饶命。
    这可怜的孩子只好用眼睛来哀求！可是那绿莹莹的渔夫根本没注意到。他把木偶在面粉
里拌了五六遍，从头到脚拌了个透。皮诺乔浑身都是面粉，就像个小石膏像。
    接着渔夫抓住他的头，一举手就……


 木偶奇遇记
第二十九章
    渔夫一举手就要把皮诺乔扔进油锅，可正在这节骨眼上，一条大狗跑进山洞来。它是给
炸鱼的浓烈香味招引来的。
    “出去！”渔夫吓唬着对狗吆喝，手里仍旧拎着满身是面粉的木偶。
    可怜的狗实在太饿了，它摇晃着尾巴汪汪地叫，像是说：
    “给我点油炸鱼，我就不打扰你了。”
    “我对你说，出去！”渔夫再说一遍，伸出腿来就给它一脚。
    狗到当真饿了的时候，是不习惯于让人这样对待它的。它向渔夫转过脸来，呲起两排可
怕的牙齿。
    正在这时候，它听见山洞里发出一个很微弱很微弱的声音，说：
    “救救我，阿利多罗！你不救我，我就要给油炸了！……”
    狗马上听出了皮诺乔的声音。它觉得最奇怪的是，这微弱声音是渔夫手里那团沾满面粉
的东西发出来的。
    这时候它做了件什么事呢？这狗从地上猛地跳得半尺高，咬住那团沾满面粉的东西，用
牙轻轻地叼着，就冲出山洞，像闪电似地溜掉了。
    渔夫一心想吃这条鱼，眼看它打手里给抢走了，气得发疯，就想去追那条狗。可走了几
步，忽然咳嗽得没办法，只好回来，
    这时候阿利多罗又来到通村子的小道，停下脚步，把它的朋友皮诺乔小心翼翼地放在地
上。
    “我该怎么谢你呀！”木偶说。
    “不用谢，”狗回答说，“你救过我的命，善有善报。要知道，在这个世界上大家应该
互相帮助。”
    “可你怎么会到这山洞来的？”
    “我一直在海边直挺挺地躺着，半死不活的，忽然一阵风打远处吹来了炸鱼的香味。这
股香味引起了我的食欲，我就跟着它走。要是来晚一分钟就糟了！……”
    “别说了，别说了！”皮诺乔又吓得浑身发抖，叫着说，“你别说了！你要是晚来一分
钟，这会儿我已经给炸熟，被吃掉，消化了。Brrr！……一想到这个我就发抖啦！……”
    阿利多罗笑着向木偶伸出右爪子，木偶使劲紧紧地握住它，表示极其友好的感情。接着
他们就分手了。
    狗重新取道回家。皮诺乔一个人留下来，向不远的一间小茅屋走去。小茅屋门口坐着一
位老人，正在晒太阳。木偶问他说：
    “请您告诉我，好心的老人家，您知道一个可怜孩子，叫埃乌杰尼奥的，脑袋给打伤了
吗？……”
    “一些打鱼人把他送到这茅屋里来了。现在他……”
    “现在他死了！……”皮诺乔极其伤心地打断他的话。
    “没有，他现在活着，已经回家去了。”
    “真的吗，真的吗？”木偶高兴得跳起来，叫道，“这么说，伤不重，……”
    “它有可能造成严重后果，甚至死人，”老年人回答，“因为他是给一本厚板纸封面的
大书打中了脑袋。”
    “谁打伤他了，”
    “一个同学，叫皮诺乔的……”
    “这皮诺乔是谁，”木偶假装不知道，问道。
    “他们说是个小坏蛋，是个小流氓，是个真正的小无赖……”
    “造谣！完全是造谣！”
    “你认识这皮诺乔？”
    “见过！”木偶回答说。
    “你看他怎么样，”老年人问他。
    “依我说，他是个好极了的孩子，一心想读书，又听话，又爱他的爸爸，又爱他的一家
人……”
    木偶正这样一口气地撒着谎，摸摸鼻子，发觉鼻子已经长了一个多手掌。他害怕得叫起
来：
    “好心的老人家，我扯了一通关于他的好话，您可全都别信。因为我熟悉皮诺乔，可以
保证他真正是个小坏蛋，不听话，不学好，不去上学，却跟着一帮子同学去东游西荡！”
    这番话一说完，他的鼻子就缩小，恢复了原来的样子。
    “为什么你整个人白成这样？”老年人忽然问他。
    “我告诉你……我没留神，在一堵新刷白的墙上擦了一下，”木偶回答说。他不好意思
承认他被当作鱼拌上面粉，预备扔进油锅里去炸。
    “噢，你的上衣，你的短裤，还有你的帽子，你都怎么啦？”
    “我遇到了强盗，把我给剥了。您说吧，好心的老人家，您没有一点什么可以给我穿
穿，让我好回家去吗？”
    “我的孩子，说到可以穿的东西，我只有那么个小口袋，装扁豆的。你要就本去吧。就
在那儿。”
    皮诺乔不等他说第二遍，马上拿起这个装扁豆的空口袋，用剪刀在袋底开了一个洞，在
两边开了两个小洞，就当衬衫穿。他一下子把脑袋和双手钻过那些洞，穿好了，就动身上村
里去。
    可他一路上感到心里不踏实。老实说，他是进一步又退一步。他一边走一边自言自语说：
    “我有什么脸去见我那好心的仙女呢？我见了她说什么好呢？……我又做出这桩坏事，
她会原谅我一次吗？……可以打赌，她不会原谅了！……唉！她准不会原谅我……这是我活
该，因为我是个小坏蛋，答应好了改过，结果又违背了诺言！……”
    他来到村里，天已经黑了。天气很坏，下着瓢泼大雨。他径直上仙女家，决定敲敲门，
自己就开门进去。
    可是一到那里，他觉得勇气没有了，不是去敲门，却是往回跑了二十来步。他第二次走
到门口，还是不敢敲门。他第三次走到门口，依然不敢敲门。第四次他才算发着抖，拿起铁
门锤，轻轻地把门敲了敲。
    他等啊，等啊，最后过了半个钟头，最高一层（这是座四层楼房）才打开窗子，皮诺乔
看见一只大蜗牛探出头出来，头上有盏点亮的小灯。这蜗牛说：
    “这么晚了，是谁呀？”
    “仙女在家吗？”木偶问它。
    “仙女睡了，不要人叫醒她。你倒是谁？”
    “是我！”
    “这个我是谁？”
    “皮诺乔。”
    “皮诺乔是谁？”
    “是木偶，原先跟仙女住在一起的。”
    “啊，我明白了，”蜗牛说，“你等等我，我这就下来给你开门。”
    “谢谢你快一点，我都要冷死了。”
    “我的孩子，我是一只蜗牛，蜗牛永远快不了的。”
    过了一个钟头，过了两个钟头，可门还没有开。皮诺乔又是冷，又是害怕，又是浑身水
淋淋，因此直打哆嗦。于是他拿定主意再敲一次门，这回敲得比上一回响。
    听见这第二次敲门声，第四层下面一层的窗子打开了，还是那只蜗牛探出头来。
    “我的好蜗牛，”皮诺乔打下面街上叫，“我已经等了两个钟头了！这么可怕的夜，两
个钟头比这两年还长。帮帮忙，请您快一点。”
    “我的孩子，”这小生物不急不忙，十分平静，在窗口回答说：“我的孩子，我是一只
蜗牛，蜗牛都是快不起来的。”
    窗子又关上了。
    不多一会儿就敲半夜十二点，接着半夜一点，接着是半夜两点，门还是关着。
    皮诺乔可忍不住了。他气得抓住门锤，就要用力撞门，让整座房子给撞得摇晃起来。可
铁门锤一下子变了活鳗鱼，打他手里滑出来，钻到路当中的水坑里不见了。
    “啊！是这样？”皮诺乔越发气昏了，叫道，“门锤没有了，我就用脚狠狠地踢。”
    他退后两步，然后冲过去在门上狠狠一脚。这一脚踢得可厉害，半条脚都插到门里去
了。木偶想拔出腿，可用尽了力气也拔不出来。这半条腿像敲弯的钉子似的，牢牢钉在那里
了。
    请诸位想象一下这可怜的皮诺乔吧！整个下半夜他就这么一条腿站在地上，一条腿翘着。
    等到天亮，门终于开了。蜗牛这要命的小生物整整花了九个钟头，才下完四层楼，来到
临街的大门口。得说句老实话，它已经走得满身大汗了！
    “你干吗把一条腿插在门里？”它笑着问木偶。
    “真倒霉。您倒瞧瞧，好蜗牛，看有什么办法让我不受这份罪。”
    “我的孩子，这件事得找木匠，我可从来没当过木匠。”
    “替我求求仙女吧！……”
    “仙女睡了，不要人叫醒她，”
    “我整天钉在这门上，您叫我干什么呢？”
    “您就自得其乐，数数路上走过的蚂蚁吗。”
    “您至少给我点什么吃吃，我都要饿死了。”
    “马上拿来！”蜗牛说。
    实际上又整整过了三个半钟头，皮诺乔才看见它顶着个银托盘回来。托盘上有一个面
包、一只炸鸡和四个长熟了的杏子。
    “这是仙女给您送来的早饭，”蜗牛说。
    木偶看到这顿大菜，感到浑身来劲了。可等到他一吃，马上就倒胃口，原来面包是白垩
做的，炸鸡是厚板纸做的，四个杏子是石膏做好，涂上颜色的！
    他失望得想哭，想把托盘边同上面的东西一起甩掉，可不知是由于太伤心呢还是太饿，
一下子昏倒了。
    等到他醒来，他已经直挺挺躺在一张沙发床上，仙女就在他身边。
    “这一回我也原谅了你，”仙女对他说，“可你再给我来这么一次，就没你好
的！……”
    皮诺乔赌咒发誓，说他要用功读书，做个很好很好的孩子。这一年下来，他都守住他的
诺言。的确，他大考光荣地得了全校第一名，品行总的说来也得到好评，令人满意。因此仙
女十分高兴，对他说：
    “你的愿望明天终于要实现了！”
    “你说什么？”
    “到明天你就不再是一个木偶，而要变成一个真的孩子了。”
    诸位没看到皮诺乔那份乐劲！他一直盼望着这个消息，如今听了，他那份高兴简直是无
法想象的。为了庆祝这件大喜事，明天仙女家要举行盛大的早宴，把他所有的朋友和同学都
请来参加。仙女答应准备两百杯牛奶咖啡和四百片面包，每片面包都两面涂上黄油。没问
题，这准是个极其快活，极其美好的日子，可是……
    真不幸，木偶一生中老这么可是，可是的，这一来，就把什么事情都给毁了。


 木偶奇遇记
第三十章
    当然，皮诺乔马上就得到仙女同意，进城去把要请的人都给请来。临走时仙女对他说：
    “那你就去请你的同学们明天来参加早宴吧。可你记住了，天黑前就得回家。明白了
吗？”
    我保证一个钟头就回来，木偶回答说。
    “留神点，皮诺乔：孩子们总是答应起来很爽快，可做起来却慢腾腾的。”
    “我跟别人可不一样，我说到做到。”
    “咱们看吧。万一你不听话，你就要吃更大的苦头。”
    “为什么？”
    “因为孩子不听比他们懂得多的人劝，总是要倒霉的。”
    “我已经尝到过滋味！”皮诺乔说，“现在我不会再犯老毛病了！”
    “我说的话是真是假，咱们看吧。”
    木偶二话不说，就跟做他妈妈的好心仙女告了别，又唱又跳地出门去了。
    一个钟头多一点，所有的朋友他都请到了。有人一听就高兴地接受邀请。有人还得先求
一求，可一听说有牛奶咖啡喝，还有两面涂黄油的面包吃，就都说：“我们为了让你高兴，
要来的。”
    现在诸位要知道，皮诺乔在他的朋友和同学中间，有一个最知己最要好的，名字叫罗梅
奥，可大家给他取了个绰号叫“小灯芯”，因为他又干又瘦，活像晚上小油灯点的一根新灯
芯。
    小灯芯在全校学生当中最懒情最捣蛋，可皮诺乔却很喜欢他。事实就是这样，他一开头
就上他家去找他，要请他赴早宴，可没碰到。他第二次去，小灯芯不在家。他第三次去，还
是白跑。
    哪儿能找到他呢？这里找，那里找，最后总算看见他躲在一间农舍的门廊里。
    “你在这儿干吗？”皮诺乔走过去问他。
    “等半夜好离开这里……”
    “上哪儿去？”
    “上很远很远的地方去！”
    “我可是上你家找你三次了！……”
    “你找我干吗？”
    “你不知道这个重要消息吗？你不知道我交的好运吗？”
    “什么好运？”
    “赶明儿我就不再是木偶，要变成一个真孩子，像你，像大家一样了。”
    “恭喜恭喜。”
    “就为了这件事，希望你明天上我家赴早宴。”
    “可我跟你说了，我今天夜里就得离开这里！”
    “几点钟？”
    “半夜十二点。”
    “上哪儿？”
    “上一个国家……这是全世界最美的国家，一个真正的快乐的国家！……”
    “这国家叫什么名字？”
    “叫‘玩儿国’。你干吗不跟我一起去呢？”
    “我，我可不去！”
    “那你就大错特错了，皮诺乔！你相信我的话，不去你要后悔的。对我们孩子来说，哪
儿还能找到一个更好的国家呢？那儿没有学校，那儿没有老师，那儿没有书本。在这幸福国
家里永远不要学习。星期四不用上学，一个星期有六个星期四和一个星期日。你想象一下
吧，秋假从一月一号放到十二月最后一天。这个国家真配我胃口！一切文明国家都该像它这
样才好1……”
    “在‘玩儿国’里日子是怎么过的？”
    “就玩着过，从早玩到晚。晚上睡一觉，第二天早晨又重新开始玩。你觉得怎么样？”
    “嗯！……”皮诺乔嗯了一声，轻轻点点头，像是说：“这种日子我也真想过：”
    “那么，我想跟我一起去吗？去还是不去？你拿主意吧。”
    “不去，不去，不去，我不去。如今我已经答应过我的好心仙女，说我要做个好孩子，
说了就要算数。再说，我看太阳正在落下去，我得马上离开你，赶紧走了。好，再见，祝我
一路平安。”
    “你这么急急忙忙的上哪儿啊？”
    “回家。我的好仙女要我天黑前回家。”
    “再等两分钟吧。”
    “那太晚了。”
    “就那么两分钟嘛，”
    “万一仙女骂我呢？”
    “让她去骂好了。她骂够了会不骂的，”小灯芯这小坏蛋说。
    “你怎么？一个人去还是跟大伙儿一起去，”
    “一个人去？有百来个孩子呢？”
    “走着去吗？”
    “半夜有一辆车子经过这里，要把我们一直送到这个无比幸福的国家去。”
    “现在是半夜就好了，那我什么都愿意给！……”
    “为什么？”
    “为了看看你们大伙儿动身。”
    “在这儿再等一会儿，你就看见了。”
    “不行不行，我得回家了，”
    “就等那么两分钟吧。”
    “我已经呆得太久了。仙女要想我啦。”
    “可怜的仙女！她是怕蝙蝠吃了你吗？”
    “不过，”皮诺乔又说，“你断定这国家没学校吗？……”
    “连学校的影子也没有，”
    “也没有老师吗？……”
    “一个也没有。”
    “也不要学习吗？……”
    “不要，不要，不要！”
    “多美的国家呀！”皮诺乔说，觉得口水都要流下来了。“多美的国家呀！我没到过那
里，可我完全能想象出来！……”
    “那你干吗不也上那儿去吗？”
    “你引不动我！如今我已经答应我的好仙女，要做个有头脑的孩子，我不想说话不算
数。”
    “那就再见吧，代我向初级中学致敬！……要是你在路上碰到一些高级中学，也代我向
它们致敬。”
    “再见，小灯芯，一路平安，祝你快活，常常想到朋友们。”
    木偶说着就要走，走了两步又停下来，向他这位朋友回过身子，问道：
    “你真的断定，这国家个个星期都是六个星期四和一个星期日吗？”
    “完全断定。”
    “你真的知道，年年的假期都是从一月一号放到十二月最末了一天吗？”
    “一点不假！”
    “多美的国家呀！”皮诺乔又说一遍，太高兴了，吐了口口水。
    接着他又拿定主意，狠了狠心，很快地又说了一句：
    “好，真的再见了，一路平安。”
    “再见。”
    “你们多咱动身？”
    “就在两个钟头之内！”
    “真可惜！要是只有一个钟头，我还可以等等。”
    “那仙女呢？”
    “不过现在反正晚了1……回家早一个钟头晚一个钟头没什么两样。”
    “可怜的皮诺乔！万一仙女骂你呢？”
    “没法子！让她骂吧。骂够了会不骂的。”
    这时天已经全黑，黑得伸手不见五指了。忽然只见远远有一点灯光在移动……还听到铃
铛声和喇叭声，声音很轻很闷，似是蚊子嗡嗡叫！
    “来了！”小灯芯叫着跳起来。
    “谁来了？”皮诺乔低声问。
    “来接我的车子。好，你要去吗？去还是不去？”
    “可你说的是真话吗？”木偶问道，“在那个国家里孩子都不要学习？”
    “不要，不要，不要！”
    “多美的国家呀！……多美的国家！……多美的国家呀！……”


 木偶奇遇记
第三十一章
    最后车子到了，车子一路过来、一点声音也没有，因为轮子上裹着干草和破布。
    拉车的是十二对小驴子，它们都同样大小，只是毛色两样，
    有些驴子是灰的；有些驴子是白的；有些驴子是斑白的，像撒上了胡椒和盐；有些驴子
是一道一道很宽的黄条子和蓝条子。
    可有一点最奇怪，这十二对驴子，也就是二十四头驴子，不像其他拉车驮货的牲口那样
打上铁掌，却像人那样穿着白皮靴。
    那赶车的呢？……
    请诸位想象那么个小个子，横里宽，直里短，软扑扑，油腻腻，像一球黄油，苹果脸，
嘴巴很小，老是笑嘻嘻的，声音又尖又嗲，似猫向主人讨吃时的叫声。
    所有的孩子一看见他就不由得喜欢他，抢着要上他的车，给带到这个真正的快乐国家
去。这国家在地图上有一个国的名字，叫“玩儿国”。
    说实在的，车上八岁到十二岁的孩子都已经挤满了，一个叠一个，活像一堆腌鳀鱼。他
们给挤得够呛，连气都几乎透不过来，可是没人叫一声“唉呀！”没人说一句埋怨话。他们
感到安慰，因为他们知道，过几个钟头他们就要到一个国家，那儿没有书本，没有学校，没
有老师。他们高兴得什么都能忍耐，他们不觉得苦，不觉得累，不觉得饿，不觉得渴，甚至
不觉得瞌睡。
    车子一停，赶车的就向小灯芯转过脸来，做出几千个怪相，打上几千个手势，笑着问他
说：
    “告诉我，我的好孩子，你也要到那幸福的国家去吗？”
    “不用说，当然要去。”
    “可我要告诉你，我的小宝贝，车上已经没有地方了，瞧，全挤满了！……”
    “没关系！小灯芯回答说，“车上没地方，我将就点，就坐在车辕上。”
    他说着一跳就跳上去，骑在车辕上。
    “那你呢？我的小宝贝？……”赶车的十分客气地向皮诺乔转过来问。“你打算怎样，
跟我们去还是留下？……”
    “我留下，”皮诺乔回答，“我要回家。我要和所有好孩子那样学习，在学样里做个好
学生。”
    “祝你成功！”
    “皮诺乔！”小灯芯说了，“听我的话，跟我们去吧，咱们会过得快活的。”
    “不去，不去，不去！”
    “跟我们去吧，咱们会过得快活的，”车上又有四个人叫道。
    “跟我们去吧，咱们会过得快活的，”车上有成百个人同声嚷嚷起来。
    “我跟你们去，我的好仙女会怎么说呢？”木偶话是这么说，可心动了，开始动摇了。
“别去想这种伤脑筋事。你就想一想，咱们要到一个国家去，到了那儿，咱们可以无拘无
束，从早玩到晚！”
    皮诺乔没有回答，只是叹了一口气，叹了两口气，叹了三口气，最后说：
    “给我挪点地方，我也要去！……”
    “都挤满了，”赶车的回答说，“不过为了表示欢迎你，我可以让你坐到赶车座儿上
来……”
    “那您呢？……”
    “我在地上走。”
    “不行，说真个的，我不答应。我宁愿骑到随便那一头驴子的屁股上面！”皮诺乔叫道。
    说干就干。他走近第一对驴子里右面的一头，要骑到它身上去。可是这小牲口粗暴地转
过身来，在他肚子上狠狠地就是一脚，踢了他一个两脚朝天。
    诸位可以想象，所有孩子看到这个场面，全都毫不客气地乱笑一通！
    可赶车的不笑。他十分疼爱似的走到发脾气的驴子身边，装出要亲亲它的样子，却一口
咬掉了它半只右耳朵。
    这时候皮诺乔赶紧从地上爬起来，一跳就跳上了这头可怜牲口的屁股。他跳得那么利
索，孩子们一下子停下笑，欢呼了起来：“好啊，皮诺乔！”还不住地拍手。
    可驴子一下子又蹦起两只腿，用尽力气一踢，把可怜的木偶甩到路当中一堆石子上面。
    孩子们又大笑起来。可赶车的不笑，还是装出十分疼爱那不听话的驴子的样子，要去亲
亲它，一口又咬掉它半只左耳朵。然后他对木偶说：
    “再骑上去，不用怕。这驴子有点任性，我跟它咬了两下耳朵，我想它变得温顺懂得道
理了。”
    皮诺乔骑上驴子，车子出发了。可是当驴子这么跑着，车子在圆石子大道上滚动着的时
候，木偶觉得听到一个很轻很轻、仅仅听得出来的声音对他说：
    “可怜的傻瓜！你要由着自己性子做的话，你会后悔的！”
    皮诺乔有点儿害怕，东张西望，想弄明白这声音到底是打哪来的。可他什么人也没见：
驴子在跑，车子在滚动，车上的孩子在打盹，小灯芯在呼呼大睡，赶车的坐在赶车座儿上打
牙缝里轻轻唱着歌：
    “大家夜里都睡觉，
    可我从来就不睡……”
    车子走了半公里光景，皮诺乔又听见那很轻的声音对他说：
    “小傻瓜，你要记住！孩子不肯学习，一看见书，看见学校，看见老师就背过身子，只
想玩儿，结果都只会倒大霉！……这个我有教训，我知道！……可能跟你这么说！总有一天
你也会像我今天一样地哭……可到那时候，你就来不及啦！……”
    木偶听到这番很轻很轻，轻得像耳语似的话，有生以来还没那么害怕过，连忙打驴子屁
股上跳下来，跑过去抓住驴子的嘴。
    请诸位想象一下，木偶这时候有多么惊奇吧，因为他看到这头驴子在哭……哭得完完全
全像个孩子！
    “喂，赶车的先生，”皮诺乔对车主叫道，“您知道这儿出了什么新鲜玩意儿吗？这头
驴子在哭。
    “让它去哭吧，到它娶妇的时候就会笑的。”
    “也许您教会它说话了吧？”
    “没有。它在一群受过训练的狗那里待过三年，自己学会了咕噜两句话。”
    “可怜的小驴子！……”
    “快，快，”赶车的说，“别浪费咱们的时间去看驴子哭了。骑上去吧，咱们要走了。
夜很冷，路很长。”
    皮诺乔没说什么，马上照办。车子重新上路。天亮的时候，他们兴高采烈地来到了“玩
儿国”。
    这个国家跟世界上任何国家不同。它全国都是小孩子，最大的十四岁，最小的才八岁。
满街都是嘻嘻哈哈声，吵闹声，叫喊声，叫人头都搞昏了！到处是一群群的小捣蛋：有的打
弹子，有的扔石片，有的打球，有的蹬自行车，有的骑木马，有的捉迷藏，有的玩追人，有
的扮小丑吃火，有的朗诵，有的唱歌，有的翻跟头，有的竖蜻蜓，有的滚铁环，有的身穿将
军装，装戴纸头盔，骑一只硬纸板做的马，有的笑，有的叫，有的喊，有的拍手，有的吹口
哨，有的学母鸡生蛋咯咯叫。总而言之是一片乱七八糟，大吵大闹，叫人得用棉花塞住耳
朵，别让耳朵给震聋了。所有的广场都只见小戏棚，从早到晚挤满了孩子。所有的墙上都可
以读到用炭写的最好玩的东西，像：“完具万水：”（应该是“玩具万岁！”）“我们不在
要学小！”（应该是我们不再要学校！”）“打到算树！”（应该是“打倒算术！”）等
等，等等。
    皮诺乔、小灯芯，以及赶车的带来的一大车孩子，进了城一下车就马上投入这种大混乱
之中。才几分钟，诸位很容易想象到，他们已经和所有的孩子交上了朋友。天底下还有谁能
比他们更幸福，更快活呢？
    在没完没了的种种玩乐当中，一个钟头又一个钟头，一天又一天，一个星期又一个星
期，飞也似地过去了。
    “噢！多美的生活啊！”皮诺乔每次碰到小灯芯就说。
    “看，我的话不错吧？”小灯芯回答说，“还说你不想来呢！还想回你那个仙女的家
去，把时间浪费在学习上呢！……你今天用不着再为什么书本和学校伤脑筋了，你都得谢谢
我，谢谢我的好主意，谢谢我的关心，对不对？只有真正的朋友才会帮你这么大的忙。”
    “你说得对，小灯芯！今天我成为真正快活的孩子，全都亏了你。可你知道老师跟我是
怎么讲你的？他总是跟我说：‘别跟小灯芯这小流氓在一起，因为小灯芯是个坏同学，只会
怂恿你做坏事！’……”
    “可怜的老师！”小灯芯摇摇头回答说。“我知道得太清楚了，他讨厌我，老说我坏
话，可我宽宏大量，我原谅他！”
    “你真是宽宏大量！”皮诺乔说着，热情地拥抱他的朋友，在他脑门上亲了亲。
    他们书也不读，学校也不上，一天天就这样无忧无虑地玩啊，乐啊，一下子五个月过去
了。可是有一天皮诺乔清早醒来，就像老话说的，遇到了一个晴天霹雳，一下子什么劲都没
有了。


 木偶奇遇记
第三十二章
    这是一个什么晴天霹雳呢？
    我亲爱的小读者，我这就来告诉大家，这个晴天霹雳就是：皮诺乔早晨醒来，自然而然
地伸手去抓头，他一抓头就发现……
    诸位猜他发现了什么？
    他大吃一惊，竟发现他的两只耳朵变得比手掌还大。
    诸位知道，木偶有生以来，两只耳朵是很小很小的，小得连看也看不见！诸位想象一
下，当他发现两只耳朵一夜工夫变得那么长，长得像两把地板刷子的时候，他是多么吃惊啊。
    他马上去找镜子照，可是镜子没找到，就在洗脸架上的洗脸盆里倒上水，往水里一看，
就看见了他永远不想看见的事情，也就是说，他看见他的影子在头上添了一对妙不可言的驴
耳朵。
    请诸位想想，可怜的皮诺乔这一来是多么苦恼、害澡和绝望啊！
    他开始又哭又叫，用脑袋去撞墙。可他越是绝望，耳朵长得越长，直到耳朵尖都长出毛
来。
    听到这哇哇叫声，住楼上的一只漂亮土拨鼠走进木偶的屋子，看见他像发了疯似的，就
关心地问他：
    “你怎么啦，我的好邻居？”
    “我病了，我的小土拨鼠，病得很厉害……害的这种病可真叫我害怕！你会把脉吗？”
    “会一点。”
    “那就看看我有没有发烧吧。”
    土拨鼠举起右前爪，把过皮诺乔的脉以后，叹看气说：
    “我的朋友，我真抱歉，可也只好告诉你一个不好的消息！……”
    “什么消息？”
    “你在发高烧！……”
    “发什么样的高烧，”
    “发驴子的高烧。”
    “什么驴子的高烧，我不明白！”木偶嘴里这么回答，其实他心里太明白了。
    “那我来给你解释。”土拨鼠说下去，“你要知道，在两三个钟头之内，你就不再是一
个木偶，也不是一个孩子……”
    “那是什么呢？”
    “在两三个钟头之内，你就要变成一头真正的驴子，跟拉车和驮白菜生菜到菜市去的驴
子一模一样。”
    “噢！我真苦命啊！我真苦命啊！”皮诺乔哭叫着，用手抓住两只耳朵，拼命地又拉又
拔，好像这是别人的耳朵，
    “我亲爱的，”土拨鼠为了安慰他，对他说，“你想怎么办呢？这是注定了的。圣人早
就在书上写着，懒孩子不爱书本，不爱学校，不爱老师，整天玩乐，早晚都要变成这种小驴
子。”
    “这是真的吗？”木偶哭着回。
    “不幸得很，这是真的！如今哭也没用。早就该想到！”
    “可错的不是我。小土拨鼠，请你相信我，错的全是小灯芯！……”
    “这个小灯芯是谁？”
    “是我的一个同学。我想回家，我想听话，我想继续学习，我想有出息……可小灯芯对
我说：‘你干吗要学习，自讨苦吃呢？你干吗想上学呢？还是跟我走吧，上“玩儿国”去。
到了那里，咱们就再不用学习了，可以从早玩到晚，老是快快活活的。’”
    “那你为什么听这个假朋友的话，听这个坏同学的话呢？”
    “为什么……我的小土拨鼠，因为我是个木偶，没头脑……没心肝。噢，我有一点儿心
肝就好了，我就不会抛弃好仙女了。她像妈妈一样爱我，为我做了那么多的事！……而且我
这会儿也不再是个木偶了……我已经是个真正的孩子，跟所有的孩子一样！噢……我要是碰
到小灯芯，我要叫他倒霉！我要骂他一通，骂他个狗血喷头！……”
    他说着就要出去。可他一到门口，就想起那对驴耳朵，真不好意思让人看到。他发明了
一个什么办法呢？他拿起一顶棉的大尖帽戴在头上，一直拉到鼻尖那儿。
    他这才出去，到处找小灯芯。他在街上找，在广场上找，在小戏棚里找。到处都找遍
了，就是找不到小灯芯。他在街上见人就问，可谁也不知道。
    于是他上小灯芯家去找，到了他家就敲门。
    “谁呀，”小灯芯在里面问。
    “是我！”木偶回答说。
    “等一等，我这就给你开门。”
    过了半个钟头门才打开。诸位想象一下皮诺乔有多么奇怪，因为他走进屋子，看见他的
朋友小灯芯也戴着一顶棉的大尖帽，也一直拉到鼻子底下。
    皮诺乔一看见帽子，就觉得心宽一些，马上想：
    “我这位朋友说不定也是跟我害一样的病吧？他也在发驴子的高烧？……”
    他装作什么也没看见，微笑着问他说：
    “你好吗？我亲爱的小灯芯？”
    “很好，就像一只耗子住在一块干酪里。”
    “你这是真话吗？”
    “我干吗要说谎？”
    “对不起，朋友，你头上干吗戴那么一顶棉的大尖帽，把你的耳朵都盖住了？”
    大夫吩咐我这么办，因为我这个膝盖不舒服。亲爱的木偶，那你呢？干吗也戴这么一顶
棉的大尖帽，一直拉到鼻子底下呀？”
    “也是大夫吩咐的，因为我一只脚擦伤了。”
    “噢，可怜的皮诺乔！……”
    “噢，可怜的小灯芯！……”
    讲完这番话以后，两个朋友老半天不说话，只是用讥笑的眼光你看着我，我看着你。
    最后木偶用很甜很细的声音对他的同学说：
    “我很想知道，请你告诉我，我亲爱的小灯芯，你从来没害过耳病吗？”
    “没有！……你呢？”
    “没有！不过从今天早上起，有一只耳朵叫我很不痛快。”
    “我也是的。”
    “你也是？……你哪只耳朵不舒服？”
    “两只都不舒服。你呢？”
    “也是两只。害同样的病吗？”
    “我怕是的。”
    “你肯答应我一件事吗？小灯芯？”
    “很乐意！打心底里高兴。”
    “你让我看看你的耳朵好吗？”
    “有什么不好？可我想先看看你的，亲爱的皮诺乔。”
    “不行、先看你的。”
    “不，不，亲爱的！先看你的，再看我的！”
    “那么，”木偶说，“咱俩订个君子协定。”
    “先听听协定的内容。”
    “咱俩同时摘帽子，同意吗？”
    “同意。”
    “好，准备！”
    皮诺乔开始大声数：
    “一！二！三！”
    “一说到三，两个孩子同时摘下帽子，扔到半空。
    这时候出现的场面要不是千真万确的，就会叫人觉得不可相信，这个场面就是：皮诺乔
和小灯芯—看见两个人遭到的都是同样的不幸，就不但不觉得害噪和伤心，反而拼命盯着对
方长得老长的耳朵看，大开玩笑，最后哈哈大笑起来。
    他们笑啊，笑啊，笑啊，只要还能站住，就一个劲儿地笑个不停。可小灯芯正笑得起
劲，忽然住了笑，摇摇摆摆，脸色大变，对他的朋友说：
    “救命啊，救命啊，皮诺乔！”
    “你怎么啦？”
    “唉哟！我再也站不住了。”
    “我也站不住了，”皮诺乔也哭着摇摇晃晃地叫起来。
    他们正叫嚷间，两个都在地上趴了下来，用两手两脚爬着走，开始在屋子里团团转地跑
了起来。他们跑着跑着，胳膊变成了腿，脸也拉长，变成了驴子脸，背上长满了亮灰色的
毛，还夹着黑斑点。
    诸位知道，这两个倒霉家伙最糟糕的是哪一个时刻吗？最糟糕最丢脸的时刻就是觉得屁
股后面长出了尾巴。他们又害臊又伤心，开始哇哇大哭，抱怨命苦。
    可是到头来连抱怨叫苦也办不到了！他们发出来的不是叫苦抱怨的话，而是驴子的叫
声。他们同声大叫：伊—呀，伊—呀，伊—呀。
    这时候外面有人敲门，说：
    “开门！是我，带你们上这儿来的赶车人。马上开门，要不你们就倒霉了！”


 木偶奇遇记
第三十三章
    那人看见门不开，就狠狠地一脚把门踢开了，走进屋子，他还是那么笑嘻嘻地对皮诺乔
和小灯芯说：
    “能干的孩子！你们学驴子叫学得不坏，我马上认出了你们的声音，因此我就上这儿来
了。”
    听了他的话，两头驴子十分泄气，耷拉着头，垂下耳朵，夹紧尾巴，
    那人先是抚摸他们，拍拍他们，捋他们的毛，接着拿出一把刷子，动手把他们的毛刷亮，
    他使劲地刚呀刷呀，等到把他们刷得毛光光的常两面镜子，就给他们套上辔头缰绳，牵
到市场上去，想卖掉他们捞进一笔大钱。
    的确，买主马上就来了。
    小灯芯让一个农民给买去，这农民的驴子昨天正好死了。买皮诺乔的是个马戏班班主。
他买皮诺乔是为了训练他，让他同马戏班的其他动物一起又跳又舞。
    我的小读者们，诸位现在想必知道，用车带他们来的人是干什么的了？这个坏家伙脸上
涂牛奶和蜜蜂一样甜，老赶着一辆车到处去转，一路上答应这样答应那样，说尽甜言蜜语，
把讨厌书本和学校的懒孩子全都收罗到车上，带到这个“玩儿国”来，让他们快快活活地玩
上一段日子。等到这些受骗上当的可怜孩子老这么不读书，一个劲地光是玩，最后变成驴子
以后，他就又高兴又满意地成了他们的主人，把他们牵到集市和市场上去卖。这样不到几
年，他捞到了许多钱，成了一个百万富翁。
    小灯芯的遭遇我不知道。我只知道皮诺乔一开头就过的受尽虐待、苦不堪言的日子。
    他一给牵进畜栏，新主人就在槽里撒上麦秸。可皮诺乔咬了一口尝了尝，把它吐出来了。
    主人嘟哝两声，又在槽里撒上干草。可干草皮诺乔也不爱吃。
    “啊，干草你也不爱吃？”主人生气地叫起来，“好吧，我的宝贝驴子，就算你还有点
耍脾气，瞧我来制服你！……”
    他为了教训教训皮诺乔，马上在他腿上抽了一鞭。
    皮诺乔痛得大哭大叫，嚷嚷着说：
    “伊—呀，伊一呀，麦秸我消化不了！……”
    “那你吃干草！”主人很懂很驴子话，回答说。
    “伊—呀，伊—呀，干草会叫我肚子痛！……”
    “依你说，像你这样一头驴子，我该孝敬你鸡胗肝和去骨冻鸡了？”主人说着，更加生
气，又给了他一鞭。
    皮诺乔挨了这第二鞭，学乖了，马上住口，一句话也不再说了。
    栏门于是关上，皮诺乔独自呆在里面。因为好多个钟头没吃东西了，他想吃得要命，就
打起哈欠来。他一打哈欠，就张大他像炉口似的嘴巴。
    他在槽里什么别的东西也找不到，最后只好看点干草，把干草嚼烂以后，闭上眼睛硬给
咽了下去。
    “这干草还不坏。”他心里说，“可我要是继续读书，我就好得多了！……这时候我就
不是吃干草，可以吃新鲜的面包头，吃一大片香肠了！……没法子，只好忍耐着！……”
    第二天早晨他醒来，马上在槽里找干草，可是找不到，因为昨天夜里都吃光了。
    于是他吃一小口切碎的麦秸。他嚼着嚼着，觉得切碎麦秸的味道既完全不像米兰式炒
饭，又根本不像那不勒斯式通心粉。
    “没法子，只好忍耐着！”他又说了一遍，继续嚼，“我的不幸要是能给所有不听话和
不想读书的孩子作为教训，那就好了。没法子，只好忍耐着！……真没法子，只好忍耐
着！……”
    “忍耐一点吧！”主人这时候正好进畜栏，叫着说，“我的宝贝小驴子，你以为我把你
买来，只是为了给你吃给你喝吗？我把你买来是为了让你干活，是为了让你给我挣一大笔
钱。好好干吧！你跟我到马戏场去，我来教你跳圈，用头撞破纸桶，跳圆舞和波尔卡舞，用
后腿直立起来，”
    可怜的皮诺乔不管高兴还是被迫，只好学各种了不起的玩意儿，可为了学会这种玩意
儿，他得学上三个月，身上挨了无数下皮鞭。
    终于到了这一天，他的主入可以宣布演出—场真正惊人的节目了，五颜六色的海报贴满
大街小巷各个角落，海报上写着：
    盛大演出
    今夜
    本团全体演员
    还有双双的骏马
    演出素负有盛誉的跳跃等等
    各种精彩节目
    著名演员
    舞蹈明星
    驴子皮诺乔
    首次登台
    演出
    戏院通亮如同白昼
    诸位可以想象到，这天晚上开场前一小时，戏院就满座了。
    就算你出一个金币，前座也好，后座也好，包厢也好，都别想找到一个位子。
    马戏场的台磴上，像蚂蚁似地挤满了小娃娃，小姐儿，以及各种不同年龄的孩子。他渴
望着要看大名鼎鼎的驴子演员皮诺乔跳舞。
    第一部分节目结束后，马戏班班主穿着黑上衣，白马裤，高到膝盖的皮靴，出场向挤满
一戏院的观众作介绍。他深深一鞠躬，然后用极其庄严的声音说出下面一大堆胡话：
    “尊敬的观众，骑士们和女士们！”
    “在下路过贵市，能向聪明尊贵的诸位观众介绍一位鼎鼎大名的驴子，感到万分荣幸。
他曾有幸向欧州各主要宫廷的皇帝陛下表演过舞蹈。”
    “衷心感谢诸位光临赏脸，井请包涵。”
    这番话引起许多笑声和鼓掌声。这鼓掌声越来越厉害，等驴子皮诺乔来到场子中央，就
变成了雷鸣。驴子打扮得似过节那样。他套着闪闪发亮的新的皮缰绳，皮缰绳上镶着铜扣；
两只耳朵上各插一朵白茶花；鬃毛编成许多辫子，用红绸带扎着；很大一束金丝银丝缠着他
的身子；整条尾巴编了起来，装饰着紫红色和天蓝色的天鹅绒带子。—句话，这头驴子真叫
人喜欢！
    班主向观众介绍他时又说了这么一番话：
    “我尊敬的观众们！我在这里将不对诸位吹嘘，这头哺乳动物当初在热带原野的山间曾
多么自由自在地奔驰，我曾经克服了多大困难才了解他的脾气和驯服了他。我只请求诸位注
意他两眼发射出来的野性之光。为了驯服他，使他成为—只文明的四脚动物，一切手段均告
无效以后，我只好一再借助于鞭子、用鞭子的温柔语言来同他说话，可是我的种种仁慈并未
能使他爱我，相反，他对我越来越坏了。但是我根据威尔士学理，发现他的脑袋上有个小
块，连巴黎医学校也认为，它是头发和战舞之球，因为这个缘故，我就训练它跳舞，并且连
带跳圈和钻纸桶。请诸位先欣赏，然后再评论吧！不过在孝敬各位之前，噢，先生们，请允
许我邀请诸位来看明晚的演出，可万一有下雨的危险，那就不是明晚，而是改为明天上午，
午前十一点。”
    班主说到这里，再一次深深鞠躬，然后转身对皮诺乔说：
    “卖点劲！皮诺乔！在表演以前，先对在座诸位尊贵的观众，骑士们，女士们，小朋友
们行个礼吧！”
    皮诺乔听话地马上把两个前膝跪在地上，一直跪到班主把鞭子一抽，对他叫道：
    “开步走！”
    于是驴子站起来，开始绕马戏场走。
    走了一会儿，班主又叫：
    “小步跑！”
    皮诺乔听从命令，从走改为小步跑。
    “大步跑！”
    皮诺乔改为大步跑。
    “飞跑！”
    皮诺乔于是飞也似地跑。他正像快马一样跑的时候，班主举起一只胳膊，朝天开了一枪。
    驴子一听枪响，马上装作受伤，直挺挺倒在地上，好像真的死了。
    他在越来越响的掌声和叫好声中站起来，很自然就抬起头向上望望……他一望就看见一
个包厢里有一位美丽的太太，脖子上挂着一串很大的金项链，项链上吊着一个画像。这是一
个木偶的像。
    “这是我的像啊！……这位太太是仙女！”皮诺乔心里说，马上认出她来了，他感到万
分高兴，就想大叫：
    “噢，我的好仙女！噢，我的好仙女！”
    可是发出来的不是人话的而是驴叫声，叫得又响又长，戏院里所的观众，特别是小孩
子，都哈哈大笑起来。
    班主为了教训他，为了让他懂得，当着观众的面这样伊—呀，伊一呀大叫是没有规矩
的，就用鞭子柄在他鼻子上狠狠打了一下。
    可怜的驴子伸出一巴掌长的舌头，把鼻子舔了起码五分钟，以为这样可以减轻一点他感
到的痛楚。
    他再转过脸去一看，可是包厢空了，仙女已经不见了，他是多么的伤心和失望啊！……
    他觉得好像要死了，热泪盈眶，开始痛哭，可是没有人明白他的意思，班主可不明白，
反而抽着鞭子叫道：
    “勇敢点，皮诺乔，现在让这些先生们看看，你能够多么优美地跳圈。”
    皮诺乔试了两三次，可是每次到了圈圈前面，他不是跳过去，而是想从圈圈下面溜过
去。最后他一跳是跳过去了，可是真倒霉，后腿勾住了圈圈，于是他在圈圈那一边扑通跌倒
在地，缩成一团。
    等到他站起来，脚已经瘸了，好容易才回到他的栏里，
    “皮诺乔出来！我们要看驴子！驴子出来！”池座里的小朋友们大叫，对这件不幸事，
隐感到怜悯和同情。
    可是驴子这一夜再也没露脸。
    第二天早晨，外科大夫，就是一位兽医，来看过他以后说，他要一辈子瘸腿了。
    班主于是对管畜栏的小厮说：
    “一头瘸腿驴子，叫我要它干什么呢？他只会白吃。带他到市场上去卖了吧。”
    到了市场上，马上找到了买主。他问管畜栏的小厮说：
    “这头瘸腿驴子，你要多少钱？”
    “二十块钱。”
    “我给你二十个子儿。你可别以为我买它来干什么活。我买它只不过要他的皮。我看它
的皮挺厚，想拿这张皮给我家乡的乐队蒙个大鼓。”
    小朋友们，当可怜的皮诺乔听说他注定要变一个大鼓时，他那份高兴劲儿就请诸位去想
象了！
    总之，这买主付了二十个子儿，把驴子带到海边一个悬崖上。他在驴子脖子上吊一块大
石头，用一根绳子绑住他一条腿，绳子另一头抓在手里，猛地一推，把他推到水里去了。
    由于脖子上吊着那么块大石头，皮诺乔马上就沉到海底，买主一直抓紧绳子，坐在悬崖
上，只等驴子到时候淹死，好剥他的皮。


 木偶奇遇记
第三十四章
    驴子落到水里以后过了五十分钟，买主自言自语说：
    “这会儿我那可怜的瘸腿驴子准已经淹死了。我用他重新拉上来，好拿他的皮做个出色
大鼓。”
    于是他动手拉绑住驴子一条腿的绳子，他拉啊，拉啊，拉啊，最后看见从水里出来
了……请诸位猜猜看，拉出来的是什么？他看见从水里拉上来的不是一头死驴，而是一个活
木偶，以为是在做梦，呆住了，嘴张得老大，眼睛都突了出来。
    等到他从原先的惊讶中清醒一点，结结巴巴地哭看说：
    “我推到海里的驴子上哪儿去啦？……”
    “这头驴子就是我！”木偶笑着回蒋说，
    “是你？”
    “是我。”
    “啊！你这个骗子！你想开我的玩笑吗？”
    “开您的玩笑，一点不是，亲爱的主人，我跟您说的是真话。”
    “可你怎么不久前还是头驴子，到水里去了一会，现在变成了一个木偶呢？”
    “这大概是海水的作用，是海开的丛个玩笑。”
    “你当心点，木偶，你当心点！……可别暗地里取笑我。要是我忍不住发起火来，你可
就倒霉啦！”
    “我说，我的主人，您想知道全部真相吗？，您解开我这只脚上的绳子，我就都告诉
您。”
    买主是个好事的人，很想知道事情的真相，马上就解开了拴住皮诺乔的绳结。皮诺乔登
时自由得像天空中的小鸟，于是对他说：
    “您知道，我本来就是个木偶，跟现在一模一样，我儿乎就要变成一个孩子，距世界上
所有的孩子一样的孩子，要不是我不大想读书，并且听信坏同学的话，离开了家……于是
有—天我醒过来，发现我变了一头驴子，有那么—对耳朵……还有那么—条尾巴！……这叫
我多么害臊啊！……亲爱的主人，但愿仁慈的圣安东尼奥永远不会使您这么害臊！我被牵到
驴子市场去卖。一个马戏班班主把我买了。他竟想让我成为一个伟大的舞蹈家，一个出色的
跳圈演员。一天晚上，我在马戏场里演出，狠狠地摔了一交，两条腿都瘸了。班主不知道拿
一头瘸腿驴子怎么好，吩咐把我再卖掉。您就把我给买来了！”
    “太糟糕啦！我为你花了二十个子儿。现在问谁去要回这倒霉的二十个子儿呢？”
    “您买我干什么，您买我是为了用我的皮去做一个大鼓！……一个大鼓！……”
    “太糟糕了！现在上哪儿再找一张皮呢？……”
    “别泄气，主人。在这个世界上驴子多的是！”
    “告诉我，没规矩的小鬼，你的故事讲完了没有？”
    “没有，”木偶回答说，“还有两句话才完。您买了我，把我带到这儿来要杀死我。可
后来您出于人道主义的同情心，改为用一块大石头系在我的脖子上，把我推下海底。这种美
好的感情给您极大荣誉，我将永远记住您。真的，亲爱的主人，这一回您的计划要成功了，
要不是仙女……”
    “什么仙女？”
    “仙女是我的妈妈，她跟所有的好妈妈一样。妈妈都是极其爱护自己子女的，始终看住
他们，一有什么不幸，就疼爱地帮助他们，即使由于他们冒失、品行不好，应该把他们抛
弃，任从他们去。比方说，好仙女一看见我快淹死，就马上派了一大群不计其数的鱼到我那
儿。它们以为我真是一头死矿子，就动口吃我！它们是怎样大口大口的咬我啊！我从来没想
到鱼比孩子还馋！有的吃我的耳朵，有的吃我的嘴，有的吃我的脖子，有的吃我的鬃毛，有
的吃我腿上的皮，有的吃我背上的皮……甚至有一条小鱼是那么客气，它照顾我的尾巴，把
它吃了个精光。”
    “从今以后，”买主嫌恶地说，“我发誓不再吃鱼了。剖开一条火鱼或者一条炸鳕鱼，
结果在肚子里发现了条驴子尾巴，那太恶心了！”
    “我的想法跟您一样，”木偶笑着回答，“我再给您说，等到这些鱼吃光我身上从头到
脚的皮和肉，自然就吃到我的骨头……或者说是正确点，吃到我的木头，因为您知道，我是
很硬很硬的木头做的。可是咬了几口，这些馋嘴鱼马上发觉木头咬不动，对这种不消化的东
西感到恶心，它们连一句谢谢也没跟我说，就各走各的了……您抓住绳子拉上来的为什么是
个活木偶而不是一头死驴子，我算是都给您讲了。”
    “我才不要听你的故事呢？”买主气得狂叫。“我只知道我买你花了二十个子儿，现在
要把钱弄回来。你知道我怎么办吗？我要重新把你牵到市场，当—块生炉子的干木头卖掉。”
    “您就卖吧，我很高兴，”皮诺乔说，
    可他说着猛地一跳，跳到水里去了。他飞快地游离海岸，对可怜的买主叫道：
    “再见了，主人！如果您要张皮做大鼓，您记住我吧。”
    接着他一面笑一面游，游了一阵又回过身来，叫得更响：
    “再见了，主人！如果您要点干木头生炉子，您记住我吧。”
    一转眼工夫他已经游得老远，几乎看不见了，也就是说，只看见海面上有一个黑点子，
这个黑点子不时把脚从水里伸出来，翻个跟头，像条欢蹦乱跳的海豚似的。
    皮诺乔正拼命地游，看见大海当中有一块礁石，很像一块雪白的大理石。礁石顶上站着
一只漂亮的小山羊，亲热地叫着，招呼他过去。
    更奇怪的是，小山羊的毛不是白的，也不是黑的，也不是带黑白斑点的，像其他的山羊
那样，而是天蓝色的，这种闪闪发亮的天蓝色使他一下子想起了那美丽仙女的头发。
    可怜的皮诺乔，他的心开始跳动得更厉害了，这一点请诸位去想象吧！他加了把劲向那
块雪白的礁石游去。已经游完一半路，忽然水里钻出一个海怪的可怕脑袋，冲着他游过来。
它的嘴张得老大，活像一个深渊，还露出三排长牙齿，叫人一见就心惊胆战。
    诸位知道这海怪是什么东西吗？
    这海怪不是别的，正是．一条大鲨鱼，这鲨鱼在咱们这故事里已经一再提到过。由于它
老是为害，贪吃无厌，外号叫“鱼和渔人的魔王。”
    诸位想象一下，可怜的皮诺乔看见这怪物时有多么害怕！他千方百计要躲开它，换条路
游，他千方百汁要逃走。可是这条鱼张开的大嘴巴像箭一样直冲着他过来。
    “皮诺乔，千万快一点！”那漂亮的小山羊咩咩叫着说。
    皮诺乔于是用手、用胸口、用腿、用脚拼命地游。
    “快点，皮诺乔，怪物已经靠近了！……”
    皮诺乔使出浑身的力气加紧游，
    “小心，皮诺乔！……怪物要追上你了！……看吧！……它到了！……千万快一点，要
不就完了！
    皮诺乔尽力游得更快，更快，更快，更快，像一颗出膛子弹。
    他已经游到礁石那儿，小山羊已经向大海俯下身子，伸出前腿要帮他离开水面！……
    可是太迟了！怪物已经追上他，怪物深深地一吸，就像吸鸡蛋似的，把可怜的木偶吸到
嘴里。它狼吞虎咽地把皮诺乔吞下去，皮诺乔一下子到了鲨鱼肚子里，狠狠撞了一下，整整
有一刻钟昏昏迷迷，的不省人事。
    等到他从这种昏迷状态中醒来，连自己也弄不清是在哪一个世界。他周围漆黑一片，黑
得像把头钻到一瓶墨水里。他侧着耳朵听，什么声音也没听到。他只是不时觉得有一阵大风
吹在脸上。起先他闹不清风是哪儿来的，可后来明白了，风是从怪物的肺里来的。原来，鲨
鱼的气喘病很厉害，它一呼吸就像刮北风似的。
    皮诺乔起先一个劲儿要鼓起勇气，可后来反复证实他是禁闭在海怪的肚子里，就开始大
哭大叫，流着泪说：
    “救命啊！救命啊！噢，我真苦命啊！这儿没人能救我吗？”
    “谁能来救你呢？不幸的孩子卜……”在黑暗中有一个很轻的嘶哑声音说，这声音像是
不协调的六弦琴发出来的。
    “说这话的是谁？”皮诺乔问，他只觉得人都吓惊了。
    “是我！是一条可怜的金枪鱼，跟你一起被鲨鱼吞进来的。你是什么鱼？”
    “我跟鱼毫无关系。我是一个木偶。”
    “你不是鱼，怎么让这怪物吞了？”
    “不是我让它吞，是我被它吞了！咱们这会儿黑咕隆咚的怎么办？……”
    “咱们只好静静地等鲨鱼把咱俩给消化掉！……”
    “我可不情愿让它给消化掉！”皮诺乔叫起来，又开始哭了。
    “我也不情愿它给消化掉，”金枪鱼接下去说，“可我地地道道是个哲学家，我想到我
既然生下来是金枪鱼，那么死在水里总比死在油里更体面些，这么一想，我心里就感到舒坦
些了……”
    “蠢话！”皮诺乔叫道。
    “我这是一种意见，”金抢鱼回答说，“既然是意见，正如金枪鱼政治家说的、就应当
受到尊重！”
    “不管怎么说……我要离开这儿……我要逃走……”
    “只要办得到，你就逃走吧！……”
    “吞下咱们的这条鲨鱼很大很大吗？”木偶回道。
    “你想象一下吧，他的身体有一公里长，尾巴还不算在内。”
    他们在黑暗中正这么说着，皮诺乔觉得远远好像看见一点微弱的亮光。
    “远远那点我是怎么回事，”皮诺乔说，
    “是咱们的一位患难伙伴，也像咱俩一样，在等着被消化！……”
    “我想去找找他，他会不会是一条老鱼，能指点我怎么逃出去呢？”
    “我衷心机你成功，亲爱的木偶。”
    “再见，金枪鱼。”
    “再见，木偶，祝你幸运，”
    “咱们在哪儿再见？……”
    “谁知道？……最好还是别想这个吧！”


 木偶奇遇记
第三十五章
    皮诺乔对他的好朋友金枪鱼说过再见，就在鲨鱼的肚子里摸着黑，向在老远老远一闪一
闪的微弱亮光一步一步走去。
    他走着走着，只觉得脚踏在滑溜溜的油腻水坑里。油腻的水发出炸鱼一样的气味，使他
觉得像是在大斋期。
    他越是往前走，火光就越是亮，越是清楚。他走啊走啊，最后走到了。等他走到跟
前……他可是看到什么啦？就让诸位猜上一千次，诸位也别想猜出来。他看到了一张小桌
子，上面摆着吃的，还有一支点着的蜡烛，插在一个绿色的玻璃瓶上。桌子旁边坐着一个小
老头，头发胡子白得像雪，或者说白得切开的面包。这小老头正在那里嚼着一些生猛的小
鱼。这些小鱼太生猛了，有时他吃着吃着就打他嘴里跳了出来。
    可怜的皮诺乔一看见这个人，马上感到大喜过望，差点儿都要昏倒了，他想笑，他想
哭，他想说许多许多话，可结果只能乱叫一通，结结巴巴地说些无头无尾、前言不打后语的
话。最后他好容易迸发出一阵欢呼，张开胳膊，扑过去搂住小老头的脖子，叫了起来：
    “噢！我的爸爸！我终于又找到您了！从今往后，我永远、永远、永远不再离开您！”
    “我眼睛看见的是真的吗？”小老头擦着眼睛回答说，“你当真是我亲爱的皮诺乔吗？”
    “是的，是的，是的，真是我！您已经饶恕我了，这不是真的吗？噢！我的爸爸，您多
么好啊！……想一想吧，我却是那么……噢！只要您知道多少不幸劈哗啦啦地落到我头上，
我碰到了多少倒霉事情啊！你想象一下吧，我的可怜的爸爸，您那一天卖掉了您的上衣，给
我买了一本识字课本让我上学，我却溜去看木偶戏，木偶戏班班主想把我扔到火里去烤他那
只小羊。后来也是他给了我五个金币，叫我带回家给您。可我碰到了一只狐狸和一只猫，它
们带我到‘红虾旅馆’，它们在那里狼吞虎咽，后来我一个人夜里离开旅馆，路上遇到两个
杀人的强盗。他们追我。我跑，他们追，我使劲跑，他们使劲追。我跑啊跑，他们追啊追。
最后他们还是捉住了我，把我吊在一棵大橡树的树枝上。后来一位天蓝色头发的美丽仙女派
车把我救走。大夫看过我以后，马上说：‘如果他没有死，那就是还活着。’这时候我忽然
说了个谎，我的鼻子就长起来，长得连房门也出不去了。后来我同狐狸和猫去种四个金币。
一个金币已经在旅馆里花掉。一只鹦鹉笑起我来。我不是弄到两千个金币，而是弄得一无所
有了。法官听说我给偷了，马上把我关到牢里，让小偷们高兴。出了监牢，我看地里有一串
很好的葡萄。结果给捕兽夹夹住。农夫有百分之百的道理给我套上狗颈圈，让我看守鸡埘。
等到他知道我是无辜的，就把我放走。一条尾巴喷烟的蛇哈哈大笑，笑得肚子上一根静脉都
爆了。于是我回到美丽仙女的家，可她已经死了。鸽子看见我哭，对我说：‘我看见你爸爸
做了一只小船要去找你。’我对它说：‘噢！我有翅膀就好了！’它对我说：‘你想到你爸
爸那儿去吗？’我说：‘想极了！可谁送我去呢？’他对我说：‘我送你去。’我对它说：
‘怎么去法呢？’他对我说：‘爬到我的背上来。’我们就这样飞了一夜。后来天亮了，所
有的渔民看着大海，他们对我说：‘有一个可怜人坐在一只小船上，船要沉了，’我打老远
马上认出是您，因为我的心这么对我说，于是我做手势叫您回到岸上来……”
    “我也认出是你，”杰佩托说，“我也想回到岸上，可怎么办呢？大海波涛汹涌，一个
大浪把小船打翻了。就在这时候，旁边正好有一条可怕的大鲨鱼，它一看见我在水里，马上
向我游过来，伸出舌头，赶上了我，一口把我吞下去，就像吞一只波伦亚饺子似的，”
    “您在这里面关了多久啦？”皮诺乔问。
    “打那一天到现在，都有两个年头了。我的皮诺乔，这两个年头我觉得就像两个世纪！”
    “您是怎么过的？您打哪儿弄来这蜡烛？点蜡烛的火柴又是谁给您的？”
    “我这就原原本本告诉你。你要知道，打翻我那小船的同一个风暴，把一艘商船也打沉
了。海员全都得救，可是船沉到海底。这条鲨鱼这一天胃口太好，吞下我以后，把船也吞进
来了……”
    “怎么？一口就吞了整条船？……”皮诺乔惊奇地问。
    “对，一口就吞了整条船。它只吐掉了一根主桅，因为主桅像根鱼刺似地嵌在它的牙缝
里。我真运气，这条船装的是罐头肉、饼干、面包干、一瓶瓶的酒、葡萄干、干酪、咖啡、
砂糖、蜡烛和一箱箱火柴，多谢老天爷天恩，我又能活上两年，可现在我都吃光用光，再没
什么了，你看见这支点着的蜡烛吗？它已经是我最后一支……”
    “那以后怎么办？……”
    “以后吗？我亲爱的，咱俩就得生活在黑暗当中了。”
    “那么，我的爸爸，”皮诺乔说，“咱们没有时间可以错过了。必须马上想办法逃
走……”
    “逃走？……怎么逃？”
    “咱们溜出鲨鱼的嘴，跳到海里去游走。”
    “你话是说得不错。可亲爱的皮诺乔，我不会游泳。”
    “那有什么关系？……您就骑在我的肩膀上。我是个游泳好手，可以安安稳稳把您带到
岸上。”
    “你这是幻想，我的孩子！”杰佩托回答说，摇着头微微苦笑，“像你这样一个木偶，
只有一米高，你以为你有力气背着我游泳吗？”
    “您试一下就知道了！万一咱们命定该死，咱们就拥抱着死在一起，这至少是个很大的
安慰。”
    皮诺乔二话不说，拿起蜡烛，走在前面照路，回头对他爸爸说：
    “跟着我走，别怕。”
    他们就这样走了很大一段路，穿过鲨鱼的整个肚子。可等他们来到怪物的喉咙口，他们
想还是停下来等一等，先看准一个有利时机再逃出去。
    现在必须知道，这条鲨鱼太老了，又加上害气喘病和心脏病，睡觉只好张开嘴巴，因此
皮诺乔从喉咙口往上看，能够看到张开的人嘴巴外面一大片星空和极其美丽的月光。
    “现在逃走正是时候，”他转过脸向他爸爸低声说。“鲨鱼睡熟了。大海平静，亮得如
同白昼，爸爸，您跟着我，咱们马上就得救了。”
    说干就干，他们顺着海怪的喉咙往上爬，来到其大无比的嘴巴那儿，开始踮起脚尖在舌
头上走。这舌头又大又长，像花园里的大道。他们已经站在那里，正准备狠狠一跳，跳到大
海里去游起来，可正在这时候，鲨鱼打了个喷嚏。它打喷嚏先要狠狠地吸口气。它一吸气，
皮诺乔和杰佩托就给吸了回去，重新落到怪物的肚子里头。
    他们摔了个大跟头。蜡烛灭了，父子两人就呆在漆黑一片当中。
    “现在怎么办了……”皮诺乔认真地问，
    “我的孩子，现在咱们全完了。”
    “为什么完了？把手给我，爸爸，当心别滑倒！”
    “你带我上哪儿啊？”
    “咱们试试看再逃一次，您跟我来，别怕。”
    皮诺乔说着，拉住他爸爸的手，他们一直踮着脚尖走，一起重新顺着怪物的喉咙向上
爬，接着他们走过整条舌头，爬过三排牙齿，在狠狠地一跳之前，木偶对他爸爸说：
    “骑到我肩膀上，抱得紧紧的，其余的我来想办法对付。”
    杰佩托在儿子肩膀上一坐好，皮诺乔就满有把握地跳到水里，游起来了。大海平静无
波。月亮发出全部光华。鲨鱼继续安心大睡，睡得那么熟，甚至开大炮也轰不醒它。


 木偶奇遇记
第三十六章
    皮诺乔正要游向海岸的时候，突然觉得爸爸骑在他肩头上，半只脚浸在水里，一个劲地
在哆嗦。这可怜的人像发疟疾似的。
    他是冷得发抖，还是吓得发抖呢？谁知道啊，……也许两者都有一点。可皮诺乔认为他
是吓得发抖，安慰他说：
    “勇敢点，爸爸！过几分钟就到陆地，咱们就得救了。”
    “可这老天降福的海岸在哪儿啊！”小老头问道。他越来越担心，尖起了眼睛，就像裁
缝穿针时的样子。“瞧，我四面八方都看了，就只看见天连水，水连天。”
    “可我还看见岸，”木偶说，“跟您说，我像猫，晚上看得比白天还清楚。”
    可怜的皮诺乔只不过装出一副喜气洋洋的样子，可事实上呢……事实上他已经开始泄气
了。他的力气不够，呼吸越来越困难，越来越急促……一句话，他再也不行了，可海岸还远
着呢。
    他只要有一口气就拼命地游。可最后他向杰佩托转过脸来，断断续续地说：
    “我的爸爸，救救我……我快死了！”
    他们爷儿俩眼看就要给淹死了，可这时候他们听见一个像走了调的六弦琴似的声音说：
    “谁快死啦？”
    “是我和我可怜的爸爸！”
    “这嗓子我很熟！你是皮诺乔吧！……”
    “一点不错。你是谁，”
    “我是金枪鱼，鲨鱼肚子里的患难朋友。”
    “你怎么逃出来的？”
    “我学你的样子逃出来了。是你给我开了窍，我也跟着逃出来了。”
    “我的金枪鱼，你来得正好！我求求你，你像爱你那些小金枪鱼那样救救我们吧，要不
我们就完蛋了。”
    “我很愿意，衷心愿意。你们俩快抓住我的尾巴，让我带你们走。只要四分钟我就可以
把你们送到岸上。”
    诸位可以想象得到，杰佩托和皮诺乔马上接受邀请，而不是抓住金枪鱼的尾巴，而是骑
在它背上，觉得这样更舒服些。
    “我们太重吗？”皮诺乔问。
    “重！一点不重。我只觉得身上不过有两个贝壳，”金枪鱼回答说。它身强力壮，像匹
两岁的马似的。
    到了岸边，皮诺乔第一个跳上岸，帮他爸爸也上了岸。然后他向金枪鱼转过身来，用感
激的声音对它说：
    “我的朋友，你救了我的爸爸！我都不知该说什么话来好好谢你！至少得让我亲亲你，
表示我对你永世不忘的谢意！……”
    金枪鱼全把嘴露出水面，皮诺乔跪在地上，无比亲热地亲了一下它的嘴。可怜的金枪
鱼，它有生以来还没有人这样真心真意地热爱过它，它激动极了，又不好意思让人看见它像
小娃娃似地哇哇哭，就把头重新钻到水底下，不见了。
    这时天已经亮起来。
    杰佩托都快站不住了，皮诺乔向他伸出手来对他说：
    “靠在我的胳膊上吧，亲爱的爸爸，咱们走。咱们慢慢地，慢慢地走，慢和像蚂蚁似
的。走累了宽在路边歇一会。”
    “咱们上哪儿去呢？”
    “咱们去找一间房子或者一间茅屋，到了那里，人们会做好事，给咱们口面包吃，给咱
们点干草睡一觉的。”
    还没走上一百步，他们就看见两个丑八怪，正在路边乞讨。
    这就是那只猫和那只狐狸，不过这一回，它们样子变得认不出来了。诸位只要想象一
下，那只猫以前拼命装瞎眼，这会儿真瞎了。狐狸很老很老，毛几乎都脱掉，变成了瘫皮，
连尾巴也没有了，说起来是这么回事：这个恶贼到了穷途僚倒的地步，有一天不得不把它漂
亮的尾巴卖给了流动商贩，流动商贩把它买去做拂尘。
    “噢，皮诺乔，”狐狸哭也似地叫道，“做做好事，施舍点给咱们两个可怜的残废者
吧。”
    “残废者吧！”猫跟着又说了一遍。
    “再见吧，假善人！”木偶回答说，“我上过一次当，如今再不上当了。”
    “相信我们吧，皮诺乔，我们如今又穷又倒霉，都是真的！”
    “都是真的！”猫跟着又说了一遣。
    “穷也是活该，你们记住这句老话吧：‘抢来的钱财不会致富’。再见了，假善人！”
    “可怜可怜我们吧！……”
    “可怜我们吧！……”
    “再见，假好人！记住这句老话吧：‘不义之财带不来幸福。’”
    “不要抛弃我们！……”
    “……弃我们！”猫跟着又说了一遍。
    “再见，假善人！记住这句老话吧：‘偷邻居上衣的人，死时连自己的衬衫也没
有。’”
    皮诺乔这么说着，就同杰佩托安静地继续赶他们的路。他们又走了百来步，看见田野当
中的小道尽头有座漂亮的小屋，用干草搭的，顶上盖着瓦。
    “这小屋准住着人，”皮诺乔说，“咱们上那儿去敲门。”
    他们就走过去敲敲门。
    “谁呀？”里面有人说。
    “是一个可怜的爸爸和一个可怜的儿子，没吃没住的，”木偶回答说。
    “把钥匙转—转，门就开了，”还是那声音说。
    皮诺乔转了转钥匙，门开了。他们进屋，这里看看，那里瞧瞧，一个人也没见。
    “噢，房子的主人在哪儿啊？”皮诺乔惊奇地说。
    “我在这上面！”
    爷儿俩马上抬头看天花板，看见会说话的蟋蟀在一根梁上。
    “噢！我的亲爱的小蟋蟀！”皮诺乔很有礼貌地向它行礼说。
    “你这会儿叫我你的‘亲爱的小蟋蟀’了，对不对，可你记得那时候，为了把我赶出你
家，你用一个木槌扔我吗……”
    “你说的对，小蟋蟀辉！你也赶我吧……也用木槌扔我吧！不过可怜可怜我这可怜的爸
爸……”
    “我可怜爸爸，也可怜儿子。我向你提醒我受到过的虐待，为的是告诉你，在这个世界
上，只要可能，就要待人有礼貌，那么在必要的时候，人家也会回报我们，待我们有礼貌。”
    “你说的对，小蟋蟀，你回报得对。我要记住你给我的教训，可你告诉我，你怎么买来
这座漂亮的小房子？”
    “这小房子是一只可爱的山羊昨天送给我的。这山羊长着一身漂亮极了的天蓝色羊毛。”
    “这山羊上哪儿去了，”皮诺乔急着想知道，赶紧问道，
    “我不知道它上哪儿去了。”
    “它多咱回来……”
    “永远不回来了，昨天它伤心地离开，咩咩地叫，像是说：
    ‘可怜的皮诺乔……我再也看不到他了……鲨鱼这会儿准把他给吃掉了！……”
    “它真这么说，……那就是她！……就是她！……就是我亲爱的小仙女！……”皮诺乔
嚎啕大哭着叫道。
    等到他哭够，就擦干眼泪，用干草铺好了床，让老杰佩托躺到上面。接着他问会说话的
蟋蟀：
    “告诉我，小蟋蟀，哪儿我能给我可怜的爸爸弄到一杯牛奶呢？”
    “离开这儿三块田的地方，有个种菜的叫姜焦。他有好几头奶牛。你上他那儿，就能讨
到你要的牛奶了。”
    皮诺乔听了，就上种菜的姜焦那儿去。种菜的问他：
    “你要多少牛奶？”
    “我要满满一杯。”
    “一杯牛奶一个子儿。先给我钱。”
    “可我一个子儿也没有，”皮诺乔回答说，觉得又难为情又难过。
    “不行啊，我的木偶，”种菜的回答说，“你一个子儿没有，我就一滴牛奶也不给。”
    “没办法！”皮诺乔说着就要走。
    “等一等，”姜焦说，“咱们还可以商量商量。你愿意摇辘轳吗？”
    “什么叫辘轳？”
    “这是一个木头装置，它把水从井里提上来浇菜。”
    “我来试试看……”
    “那么，你抽上来一百桶水，我就给你一杯牛奶。”
    “好。”
    姜焦把木偶领到莱园，教他怎么摇辆炉，皮诺乔马上动手干活。可他还没把一百桶水提
上来，已经从头到脚都是汗了。他有生以来还没这么劳累过。
    “摇辘轳这个重活，”种菜的说，“一向是我的驴子做的。可今天这头可怜牲口要死
了。”
    “您带我去看看它行吗？”
    “行。”
    皮诺乔一走进驴棚，就看见一头驴子直挺挺躺在干草上，又饿又累，已经一点力气也没
有了。皮诺乔仔仔细细地看着它，心慌意乱地想道：
    “可我认识这头驴子！它的脸我很熟悉！”
    他向驴子弯下腰去，用驴子话问它说：
    “你是谁？”
    驴子听了这声问话，睁开垂死的眼睛，用同样的驴子话低声回答：
    “我是小……灯……芯……”
    它说着重新闭上眼睛，死了。
    “噢，可怜的小灯芯！”皮诺乔低声说。接着他拿起一把干草，擦掉它脸上流下来的一
滴眼泪。
    “这头驴子你分文不花，却这么可惜它？”种菜的说，“我买它花了不少钱，那又该怎
么祥呢？”
    “我告诉您……他是我的一个朋友！……”
    “你的朋友？”
    “他是我的一个同学！……”
    “怎么？！”姜焦哈哈大笑说，“怎么？！你有驴子做同学！书读得有多好，那就可想
而知了！……”
    木偶听这话，很不好意思，没有回答。他接过一杯还有点热的牛奶，回小房子那儿去了。
    从这天起，整整五个月工夫，他每天天没亮就起来，跑去摇辘轳，换来一杯牛奶。牛奶
使他爸爸虚弱的身体好起来了。可他对这还不满意，因此他又学会了编草篮编草筐，把挣来
的钱花得很俭省。除此以外，他还亲自做了一辆漂亮的坐椅车，天气好就推他爸爸出去散
步，让他爸爸吸吸新鲜空气。
    晚上他读书写字。他花了几个子儿，在邻村买了一本大书，封面和目录都没有了，他就
读这一本书，他写字用临时削的干树枝代替笔。因为没有墨水，就用干树枝蘸一小瓶桑子汁
和樱桃汁。
    他这样有志于学习、干活和上进，不但使他体弱的父亲十分高兴，而且给自己攒起了四
十个子儿买新上衣。
    一天早晨，他对他父亲说：
    “我要上附近市场，给自己买一件小外衣，一顶小帽子和一双鞋。等我回家，”他笑着
往下说，“我要穿得那么漂亮，您准得把我当作一位体面的先生呢。”
    他出门就兴高采烈地跑起来。忽然他听见有人叫他的名字。他回身一看，是只漂亮的蜗
牛打矮树丛里爬出来。
    “你不认识我了吗？”蜗牛说。
    “又像认识又像不认识……”
    “住在天蓝色头发仙女家的那只蜗牛，你不记得了吗？那一回我下来给你照亮，你把一
只脚插在门上了，你不记得了吗？”
    “我都记得我都记得，”皮诺乔叫道，“你快回答我，美丽的蜗牛，你把我的那好心的
仙女留在哪儿了？她在做什么？她原谅我了吗？她还记得我吗？她还爱我吗？她离这儿远
吗？我可以去看她吗？”
    皮诺乔像开连珠炮似的，一口气说出了这一连串问话。可蜗牛还是老样子，慢吞吞地回
人说：
    “我的皮诺乔！可怜的仙女躺在医院里了！……”
    “躺在医院里？！……”
    “太不幸了！她遭了那么多扫击，生了重病，而只—穷得连一口面包也买不起。”
    “真的，……噢！我听了你的消息，多么难受啊！噢！可怜的好仙女！可怜的好仙
女！……如果我有一百万块钱，我就跑去给她了……可我只有四十个子儿……都在这儿了。
我们正好要去给自己买一件新衣服。把它们拿去吧，蜗牛，马上把它们拿去给我好心的仙
女。”
    “那你的新衣服呢？……”
    “新衣服有什么要紧？为了能够帮助她，我还要卖掉我身上的破衣服呢！……去吧，蜗
牛，快一点。过两天你再到这儿来，我希望能够再给你几个子儿。到现在为止，我干活为了
养活我的爸后。从今以后，我每天要多干五个钟头活，为了也能养活我的好妈妈，再见，蜗
牛，过两天我在这儿等你。”
    蜗牛一反它的老脾气，跑得飞快，像八月大太阳底下的一条大晰蜴。
    皮诺乔回到家，他爸爸问道：
    “你的新衣服呢？”
    “我找不到一件合身的。没法子！……下回再买吧。”
    这天晚上皮诺乔不是十点上床，而是半夜敲了十二点才上床。他不是编八个篮子，而是
编了十六个篮子。
    他一上床就睡着，他睡着了好像梦见仙女。她是那么漂亮，微微笑着，吻了吻他，对他
说：
    “好样儿，皮诺乔！为了报答你的好心，我原谅了你到今天为止所做的一切淘气事。孩
子充满爱心帮助遭到不幸的生病父母，都应当受到称赞，得到疼爱，哪怕他们不能成为听话
和品行优良的模范孩子，以后一直这样小心谨慎地做人吧，你会幸福的。”
    梦做到这里完了，皮诺乔醒来，睁大了眼睛。
    现在各位想象一下，他这时候是多么地惊奇，因为他醒来一看，他已经不是一个木偶，
却变成一个孩子，跟所有的孩子一模一样！他向四周一看，看到的已经不是原来那座小房子
的干草墙壁，而是一个漂亮的小房间，装饰摆设得十分优雅。他连忙跳下床，看见已经放着
一套漂亮的新衣服、一顶新帽子和一双皮靴子，对他再合适也没有了。
    他一穿上衣服，手自然而然地插进口袋，却掏出了一个小小的象牙钱包。钱包上写着这
么一句话：“天蓝色头发的仙女还给她亲爱的皮诺乔四十个铜币，并多谢他的好心。”他打
开钱包一看，里面可不是四十个铜币，而是四十个金币，崭新的四十个金币，一闪一闪地发
着亮光。
    皮诺乔去照镜子，他觉得这是另外一个人。他再看不见原来的木偶，却看见一个聪明伶
俐的漂亮孩子，栗色头发，蓝色眼睛，脸快活得像过降灵节。
    奇怪的事接二连三，皮诺乔已经给搞胡涂了，它们到底真的呢？还是他张开眼睛在做梦。
    “我的爸爸呢？”他忽然叫起来。他走进旁边一间房间，看见老杰佩托身体健康，精神
抖擞，兴高采烈，跟早先一样，他又干起了他的雕刻老行当，正在精细地设计一个极其漂亮
的画框，上面都是叶子、花朵和各种动物的头，
    “太奇怪了，爸爸，告诉我吧！我一切突然变化，您说是怎么回事呢？”皮诺乔扑过去
抱住他的脖子，亲着他问，
    “咱家这种突然变化，全都亏了你，”杰佩托说。
    “为什么亏了我？……”
    “因为孩子从坏变好，还有一种力量可以使他们的家换一个样子，变得快快活活的。”
    “原来的木偶皮诺乔他藏在哪儿呢？”
    “在那儿，”杰佩托回答说，给他指指一个大木偶。这木偶存在一把椅子上，头歪到一
边，两条胳膊搭拉下来，两条腿屈着，交叉在一起，叫人看了，觉得它能站起来倒是个奇迹。
    皮诺乔转过脸去看它，看了好半天，极其心满意足地心里说：
    “当我是个木偶的时候，我是多么滑稽可笑啊！如今我变成了个真正的孩子，我又是多
么高兴啊！……”
                                   （全文完）